<!DOCTYPE html><html lang="fr" prefix="og: ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="stylesheet" href=/dist/css/main-ae4a7e2aa23283da2e2c.css data-no-instant/><link rel="stylesheet" href=/dist/css/uact.71cc0297.css data-no-instant/><title>Reporterre et l'Express racontent la collecte des déchets infectieux qui sature sous le Covid-19</title><link rel="amphtml" href="https://www.franceinter.fr/amp/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020"><link rel="canonical" href="https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020"><meta name="description" content="Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l&#039;avait emmenée, la Dépêche, Actu.fr."><meta name="news_keywords" content="coronavirus, gestion des déchets"><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><meta property="og:url" content="https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020" /><meta property="og:title" content="Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Inter" /><meta property="og:description"
      content="Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l&#039;avait emmenée, la Dépêche, Actu.fr." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8dad8dd-620e-4e36-b231-9911fa6b5fb9/1200x680_maxnewsworldfive112476.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="680" /><meta property="article:publisher" content="https://www.facebook.com/franceinter" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceinter"><meta name="twitter:url" content="https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020"><meta name="twitter:title" content="Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19"><meta name="twitter:description" content="Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l&#039;avait emmenée, la Dépêche, Actu.fr."><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8dad8dd-620e-4e36-b231-9911fa6b5fb9/1200x680_maxnewsworldfive112476.jpg"><!-- Meta data LD Json --><script type="application/ld+json">
{
   "@context":"https://schema.org",
   "@type":"RadioEpisode",
   "inLanguage":"fr",
   "name":"Reporterre et l'Express racontent la collecte des déchets infectieux qui sature sous le Covid-19",
   "description":"Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l&#039;avait emmenée, la Dépêche, Actu.fr.",
   "audio":{
      "@type":"AudioObject",
      "contentUrl":"https://media.radiofrance-podcast.net/podcast09/20693-21.04.2020-ITEMA_22327973-0-1779455909.mp3",
      "name": "La revue de presse",
      "duration": "312",
      "encodingFormat": "mp3",
      "potentialAction":"ListenAction"
   },
   "director":{
      "@type":"Person",
      "@id":"https://www.franceinter.fr/",
      "name":""
   },
   "partOfSeries": {
      "@type":"RadioSeries",
      "name":"La Revue de presse",
      "url":"emissions/la-revue-de-presse"
    },
   "productionCompany": {
      "@type":"Organization",
      "name":"France Inter"
   },
   "hasPart":{
      "@type": "NewsArticle",
      "mainEntityOfPage":{
         "@type": "WebPage",
         "@id": "https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020"
      },
      "headline":"Reporterre et l'Express racontent la collecte des déchets infectieux qui sature sous le Covid-19",
      "description":"Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l&#039;avait emmenée, la Dépêche, Actu.fr.",
      "articleSection":"",
      "datePublished":"2020-04-21T08:46:00+02:00",
      "dateModified":"2020-04-21T13:47:08+02:00",
      "author":"France Inter",
      "keywords":"Info,coronavirus,gestion des déchets",
      "image": {
         "@type":"ImageObject",
         "url":"https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8dad8dd-620e-4e36-b231-9911fa6b5fb9/1200x680_maxnewsworldfive112476.jpg",
         "width":"1200",
         "height":"680",
         "copyrightHolder":"Radio France"
      },
      "publisher":{
         "@type": "Organization",
         "name": "France Inter",
         "logo": {
            "@type": "ImageObject",
            "url": "https://www.franceinter.fr/img/logo-fi-AMP.png",
            "width":"1200",
            "height":"680"
         }
      },
      "speakable":{
         "@type":"SpeakableSpecification",
         "xpath":[
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
           ]}
   }
}
</script><meta property="fb:pages" content="122067514495044"><link rel="icon" type="image/x-icon" href="/favicon.ico"/><link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="/img/apple-touch-icon.png" /><link rel="alternate" href="/rss/a-la-une.xml" title="Franceinter.fr : A la une" type="application/rss+xml"><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><noscript><img height="1" width="1" src="https://facebook.com/tr?id=250310205420402&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body><header class="navbar"><div class="container-fluid"><div class="navbar-header" data-xiti="Menu_mobile"><!-- Burger button + Logo --><label for="navbar-header-toggle-menu" class="navbar-header-burger-icon" title="Le menu"
                    data-xiti ="Menu_mobile"
                    data-xiti-trackable="true"
                    data-xiti-libelle="Ouverture"
                    data-xiti-type="N"
            ><span class="line-container"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span></label><input type="checkbox" id="navbar-header-toggle-menu" class="navbar-header-toggle-menu"><a class="navbar-header-brand" href="/" title="Accueil"
                data-xiti-trackable="true"
                data-xiti-libelle="Accueil"
                data-xiti-type="N"
            ><svg class="icon logo-inline"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_france-inter-texte"></use></svg></a><button
                    type="button"
                    title="rechercher"
                    class="navbar-header-search-burger"
                    data-xiti-trackable="true"
                    data-xiti-libelle="Ouvrir"
                    data-xiti-type="A"
            ><svg class="icon open-handler"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_search_engine"></use></svg></button><!-- Mobile Burger Menu Content --><nav class="navbar-header-menu" data-xiti="Menu_mobile"><div class="menu-grid"><div class="navbar-header-menu-meta"><form action="/recherche" class="disable-autocomplete-burger" data-href="/recherche" ><div class="search-engine-input-wrapper" data-xiti="Header::Recherche"><input name="q"
                   autocomplete="off"
                   data-href="/recherche/autocomplete"
                   placeholder="Rechercher..."
                   value=""
            /></div><span class="search-engine-close"
                  data-xiti-trackable="true"
                  data-xiti-libelle="Fermeture"
                  data-xiti-type="A"
            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_close"></use></svg></span><button type="button" title="rechercher" class="search-engine-button"
                data-xiti-trackable="true"
                data-xiti-libelle="Ouvrir"
                data-xiti-type="A"><svg class="icon open-handler"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_search_engine"></use></svg></button><ul class="autocomplete-container"></ul></form><div class="clear"></div></div><div id="uact-user-access"></div><ul class="navbar-header-menu-home"><li><a
   href=/
       
   data-xiti-type="N"
   title="Accueil"
   data-xiti-trackable="true"
   data-xiti-libelle="Accueil"
>Accueil    </a></li><li><a
   href=/programmes
       
   data-xiti-type="N"
   title="Grille des programmes"
   data-xiti-trackable="true"
   data-xiti-libelle="Grille_des_programmes"
>Grille des programmes    </a></li><li><a
   href=/replay
       
   data-xiti-type="N"
   title="Replay"
   data-xiti-trackable="true"
   data-xiti-libelle="Replay"
>Replay    </a></li><li><a
   href=/emissions
       
   data-xiti-type="N"
   title="Émissions &amp; podcasts"
   data-xiti-trackable="true"
   data-xiti-libelle="Émissions_&amp;_podcasts"
>Émissions &amp; podcasts    </a></li></ul><div class="menu-separator"></div><ul class="navbar-header-menu-main" data-xiti="Menu_mobile::La_radio"><li><a
   href=javascript:void(0)
       class="playable" data-is-btn-direct="1" data-is-live="1"
   data-xiti-type="N"
   title="Direct audio"
   data-xiti-trackable="true"
   data-xiti-libelle="Direct_audio"
><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio-v1"></use></svg>Direct audio    </a></li><li><a
   href=/direct
       
   data-xiti-type="N"
   title="Direct vidéo"
   data-xiti-trackable="true"
   data-xiti-libelle="Direct_vidéo"
><svg class="icon video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-video-v1"></use></svg>Direct vidéo    </a></li><li><a
   href=/frequences
       
   data-xiti-type="N"
   title="Fréquences radio"
   data-xiti-trackable="true"
   data-xiti-libelle="Fréquences_radio"
><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_frequence-radio"></use></svg>Fréquences radio    </a></li><li><a
   href=/podcasts-originaux
       
   data-xiti-type="N"
   title="Podcasts originaux"
   data-xiti-trackable="true"
   data-xiti-libelle="Podcasts_originaux"
><svg class="icon original-podcasts"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_original_podcasts"></use></svg>Podcasts originaux    </a></li><li><a
   href=/videos
       
   data-xiti-type="N"
   title="Vidéos"
   data-xiti-trackable="true"
   data-xiti-libelle="Vidéos"
><svg class="icon all-videos"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_videos"></use></svg>Vidéos    </a></li></ul><div class="navbar-header-menu-theme" data-xiti="Menu_mobile::Tous_les_themes"><div class="menu-separator"></div><div class="title-separator"
                        data-xiti-trackable="true"
                        data-xiti-libelle="Tous_les_themes"
                        data-xiti-type="A"
                    >
                        Tous les thèmes <svg class="icon dropdown-arrow"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dropdown-arrow"></use></svg></div><ul class="navbar-header-menu-rubrics"><li  class="toggle-title" data-xiti="Menu_mobile::Theme"><a href="/info"
           data-xiti-trackable="true"
           data-xiti-libelle="Info"
           data-xiti-type="N">Info</a></li><li class="toggle-group"><ul class="toggle-sub-group" data-xiti="Menu_mobile::Info"><li class="toggle-sub"><a href="/politique" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Politique"
                       data-xiti-type="N">Politique</a></li><li class="toggle-sub"><a href="/monde" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="International"
                       data-xiti-type="N">International</a></li><li class="toggle-sub"><a href="/societe" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Société"
                       data-xiti-type="N">Société</a></li><li class="toggle-sub"><a href="/economie" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Économie"
                       data-xiti-type="N">Économie</a></li><li class="toggle-sub"><a href="/justice" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Justice"
                       data-xiti-type="N">Justice</a></li><li class="toggle-sub"><a href="/environnement" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Environnement"
                       data-xiti-type="N">Environnement</a></li><li class="toggle-sub"><a href="/sports" data-main-theme="Info"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Sport"
                       data-xiti-type="N">Sport</a></li></ul></li><li  class="toggle-title" data-xiti="Menu_mobile::Theme"><a href="/culture"
           data-xiti-trackable="true"
           data-xiti-libelle="Culture"
           data-xiti-type="N">Culture</a></li><li class="toggle-group"><ul class="toggle-sub-group" data-xiti="Menu_mobile::Culture"><li class="toggle-sub"><a href="/cinema" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Cinéma"
                       data-xiti-type="N">Cinéma</a></li><li class="toggle-sub"><a href="/theatre" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Théâtre"
                       data-xiti-type="N">Théâtre</a></li><li class="toggle-sub"><a href="/livres" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Livres"
                       data-xiti-type="N">Livres</a></li><li class="toggle-sub"><a href="/histoire" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Histoire"
                       data-xiti-type="N">Histoire</a></li><li class="toggle-sub"><a href="/idees" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Idées"
                       data-xiti-type="N">Idées</a></li><li class="toggle-sub"><a href="/sciences" data-main-theme="Culture"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Sciences"
                       data-xiti-type="N">Sciences</a></li></ul></li><li  class="toggle-title" data-xiti="Menu_mobile::Theme"><a href="/humour"
           data-xiti-trackable="true"
           data-xiti-libelle="Humour"
           data-xiti-type="N">Humour</a></li><li class="toggle-group"><ul class="toggle-sub-group" data-xiti="Menu_mobile::Humour"><li class="toggle-sub"><a href="/humour" data-main-theme="Humour"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Tout_l&#039;humour_d&#039;Inter"
                       data-xiti-type="N">Tout l&#039;humour d&#039;Inter</a></li></ul></li><li  class="toggle-title" data-xiti="Menu_mobile::Theme"><a href="/musique"
           data-xiti-trackable="true"
           data-xiti-libelle="Musique"
           data-xiti-type="N">Musique</a></li><li class="toggle-group"><ul class="toggle-sub-group" data-xiti="Menu_mobile::Musique"><li class="toggle-sub"><a href="/rock" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Rock"
                       data-xiti-type="N">Rock</a></li><li class="toggle-sub"><a href="/musiques-urbaines" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Musiques_urbaines"
                       data-xiti-type="N">Musiques urbaines</a></li><li class="toggle-sub"><a href="/musiques-du-monde" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Musiques_du_monde"
                       data-xiti-type="N">Musiques du monde</a></li><li class="toggle-sub"><a href="/chanson-francaise" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Chanson_française"
                       data-xiti-type="N">Chanson française</a></li><li class="toggle-sub"><a href="/soul" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Soul"
                       data-xiti-type="N">Soul</a></li><li class="toggle-sub"><a href="/electro" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Électro"
                       data-xiti-type="N">Électro</a></li><li class="toggle-sub"><a href="/playlist-france-inter" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Les_playlists"
                       data-xiti-type="N">Les playlists</a></li><li class="toggle-sub"><a href="/actualites-musicales" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Actualités_musicales"
                       data-xiti-type="N">Actualités musicales</a></li><li class="toggle-sub"><a href="/concerts" data-main-theme="Musique"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Concerts"
                       data-xiti-type="N">Concerts</a></li></ul></li><li  class="toggle-title" data-xiti="Menu_mobile::Theme"><a href="/vie-quotidienne"
           data-xiti-trackable="true"
           data-xiti-libelle="Vie_quotidienne"
           data-xiti-type="N">Vie quotidienne</a></li><li class="toggle-group"><ul class="toggle-sub-group" data-xiti="Menu_mobile::Vie_quotidienne"><li class="toggle-sub"><a href="/bien-etre" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Bien-être"
                       data-xiti-type="N">Bien-être</a></li><li class="toggle-sub"><a href="/sexualite" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Sexualité"
                       data-xiti-type="N">Sexualité</a></li><li class="toggle-sub"><a href="/parentalite" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Parentalité"
                       data-xiti-type="N">Parentalité</a></li><li class="toggle-sub"><a href="/education" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Éducation"
                       data-xiti-type="N">Éducation</a></li><li class="toggle-sub"><a href="/amour" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Amour"
                       data-xiti-type="N">Amour</a></li><li class="toggle-sub"><a href="/theme/recettes-de-cuisine" data-main-theme="Vie quotidienne"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Recettes_de_cuisine"
                       data-xiti-type="N">Recettes de cuisine</a></li></ul></li></ul></div><div class="menu-separator"></div><div class="navbar-header-menu-contact"><ul><li><a href="/contact"
                                data-xiti-trackable="true"
                                data-xiti-libelle="Nous_contacter"
                                data-xiti-type="N">Nous contacter</a></li></ul></div><div class="menu-separator"></div><div class="navbar-header-menu-share"><ul><li class="social-share"><a href="https://www.facebook.com/franceinter" data-share="Facebook" class="icon icon-facebook share"  rel="nofollow"                                target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="facebook"
                                data-xiti-type="S"
                                title="facebook"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-facebook"></use></svg></a></li><li class="social-share"><a href="https://twitter.com/franceinter" data-share="Twitter" class="icon icon-twitter share"  rel="nofollow"                                target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="twitter"
                                data-xiti-type="S"
                                title="twitter"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-twitter"></use></svg></a></li><li class="social-share"><a href="https://www.instagram.com/franceinter/?hl=fr" data-share="Instagram" class="icon icon-instagram share"  rel="nofollow"                                target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="instagram"
                                data-xiti-type="S"
                                title="instagram"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-instagram"></use></svg></a></li><li class="social-share"><a href="https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw" data-share="Youtube" class="icon icon-youtube share"  rel="nofollow"                                target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="youtube"
                                data-xiti-type="S"
                                title="youtube"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-youtube"></use></svg></a></li><li class="social-share"><a href="http://www.dailymotion.com/franceinter" data-share="Dailymotion" class="icon icon-dailymotion share"  rel="nofollow"                                target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="dailymotion"
                                data-xiti-type="S"
                                title="dailymotion"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-dailymotion"></use></svg></a></li><li class="social-share"><a href="https://www.franceinter.fr/newsletter" data-share="Newsletter" class="icon icon-newsletter share"                                 target="_blank"
                                data-xiti-trackable="true"
                                data-xiti-libelle="newsletter"
                                data-xiti-type="S"
                                title="newsletter"
                            ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-newsletter"></use></svg></a></li></ul></div></div></nav></div><!-- Main Navbar --><nav class="navbar-nav" data-xiti="Header::Menu"><!-- Left Links --><ul class="navbar-nav-left"><li><a
   href=/info
       
   data-xiti-type="N"
   title="Info"
   data-xiti-trackable="true"
   data-xiti-libelle="Info"
>Info    </a></li><li><a
   href=/culture
       
   data-xiti-type="N"
   title="Culture"
   data-xiti-trackable="true"
   data-xiti-libelle="Culture"
>Culture    </a></li><li><a
   href=/humour
       
   data-xiti-type="N"
   title="Humour"
   data-xiti-trackable="true"
   data-xiti-libelle="Humour"
>Humour    </a></li><li><a
   href=/musique
       
   data-xiti-type="N"
   title="Musique"
   data-xiti-trackable="true"
   data-xiti-libelle="Musique"
>Musique    </a></li><!-- Big Sub Menu Section --><li class="big-sub-menu-link" data-xiti="Header::Plus_menu"><span class="links-seperator"></span><span class="big-sub-menu-trigger">
                    Plus <svg class="icon dropdown-arrow"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dropdown-arrow"></use></svg></span><div class="big-sub-menu-wrapper"><div class="big-sub-menu-wrapper-columns"><div class="column first"><div class="column-title">Tous les thèmes</div><ul class="themes-list"><li class="themes-list-main" data-xiti="Header::Plus_menu"><a href="/info"
                               data-xiti-trackable="true"
                               data-xiti-libelle="Info"
                               data-xiti-type="N"
                               title="Info">
                                Info
                            </a><ul class="themes-list-sub" data-xiti="Header::Plus_menu::Info"><li><a href="/politique" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Politique"
                                               data-xiti-type="N"
                                               title="Politique">Politique
                                            </a></li><li><a href="/monde" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="International"
                                               data-xiti-type="N"
                                               title="International">International
                                            </a></li><li><a href="/societe" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Société"
                                               data-xiti-type="N"
                                               title="Société">Société
                                            </a></li><li><a href="/economie" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Économie"
                                               data-xiti-type="N"
                                               title="Économie">Économie
                                            </a></li><li><a href="/justice" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Justice"
                                               data-xiti-type="N"
                                               title="Justice">Justice
                                            </a></li><li><a href="/environnement" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Environnement"
                                               data-xiti-type="N"
                                               title="Environnement">Environnement
                                            </a></li><li><a href="/sports" data-main-theme="Info"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Sport"
                                               data-xiti-type="N"
                                               title="Sport">Sport
                                            </a></li></ul></li><li class="themes-list-main" data-xiti="Header::Plus_menu"><a href="/culture"
                               data-xiti-trackable="true"
                               data-xiti-libelle="Culture"
                               data-xiti-type="N"
                               title="Culture">
                                Culture
                            </a><ul class="themes-list-sub" data-xiti="Header::Plus_menu::Culture"><li><a href="/cinema" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Cinéma"
                                               data-xiti-type="N"
                                               title="Cinéma">Cinéma
                                            </a></li><li><a href="/theatre" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Théâtre"
                                               data-xiti-type="N"
                                               title="Théâtre">Théâtre
                                            </a></li><li><a href="/livres" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Livres"
                                               data-xiti-type="N"
                                               title="Livres">Livres
                                            </a></li><li><a href="/histoire" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Histoire"
                                               data-xiti-type="N"
                                               title="Histoire">Histoire
                                            </a></li><li><a href="/idees" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Idées"
                                               data-xiti-type="N"
                                               title="Idées">Idées
                                            </a></li><li><a href="/sciences" data-main-theme="Culture"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Sciences"
                                               data-xiti-type="N"
                                               title="Sciences">Sciences
                                            </a></li></ul></li><li class="themes-list-main" data-xiti="Header::Plus_menu"><a href="/humour"
                               data-xiti-trackable="true"
                               data-xiti-libelle="Humour"
                               data-xiti-type="N"
                               title="Humour">
                                Humour
                            </a><ul class="themes-list-sub" data-xiti="Header::Plus_menu::Humour"><li><a href="/humour" data-main-theme="Humour"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Tout_l&#039;humour_d&#039;Inter"
                                               data-xiti-type="N"
                                               title="Tout l&#039;humour d&#039;Inter">Tout l&#039;humour d&#039;Inter
                                            </a></li></ul></li><li class="themes-list-main" data-xiti="Header::Plus_menu"><a href="/musique"
                               data-xiti-trackable="true"
                               data-xiti-libelle="Musique"
                               data-xiti-type="N"
                               title="Musique">
                                Musique
                            </a><ul class="themes-list-sub" data-xiti="Header::Plus_menu::Musique"><li><a href="/rock" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Rock"
                                               data-xiti-type="N"
                                               title="Rock">Rock
                                            </a></li><li><a href="/musiques-urbaines" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Musiques_urbaines"
                                               data-xiti-type="N"
                                               title="Musiques urbaines">Musiques urbaines
                                            </a></li><li><a href="/musiques-du-monde" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Musiques_du_monde"
                                               data-xiti-type="N"
                                               title="Musiques du monde">Musiques du monde
                                            </a></li><li><a href="/chanson-francaise" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Chanson_française"
                                               data-xiti-type="N"
                                               title="Chanson française">Chanson française
                                            </a></li><li><a href="/soul" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Soul"
                                               data-xiti-type="N"
                                               title="Soul">Soul
                                            </a></li><li><a href="/electro" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Électro"
                                               data-xiti-type="N"
                                               title="Électro">Électro
                                            </a></li><li><a href="/playlist-france-inter" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Les_playlists"
                                               data-xiti-type="N"
                                               title="Les playlists">Les playlists
                                            </a></li><li><a href="/actualites-musicales" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Actualités_musicales"
                                               data-xiti-type="N"
                                               title="Actualités musicales">Actualités musicales
                                            </a></li><li><a href="/concerts" data-main-theme="Musique"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Concerts"
                                               data-xiti-type="N"
                                               title="Concerts">Concerts
                                            </a></li></ul></li><li class="themes-list-main" data-xiti="Header::Plus_menu"><a href="/vie-quotidienne"
                               data-xiti-trackable="true"
                               data-xiti-libelle="Vie_quotidienne"
                               data-xiti-type="N"
                               title="Vie quotidienne">
                                Vie quotidienne
                            </a><ul class="themes-list-sub" data-xiti="Header::Plus_menu::Vie_quotidienne"><li><a href="/bien-etre" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Bien-être"
                                               data-xiti-type="N"
                                               title="Bien-être">Bien-être
                                            </a></li><li><a href="/sexualite" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Sexualité"
                                               data-xiti-type="N"
                                               title="Sexualité">Sexualité
                                            </a></li><li><a href="/parentalite" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Parentalité"
                                               data-xiti-type="N"
                                               title="Parentalité">Parentalité
                                            </a></li><li><a href="/education" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Éducation"
                                               data-xiti-type="N"
                                               title="Éducation">Éducation
                                            </a></li><li><a href="/amour" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Amour"
                                               data-xiti-type="N"
                                               title="Amour">Amour
                                            </a></li><li><a href="/theme/recettes-de-cuisine" data-main-theme="Vie quotidienne"
                                               data-xiti-trackable="true"
                                               data-xiti-libelle="Recettes_de_cuisine"
                                               data-xiti-type="N"
                                               title="Recettes de cuisine">Recettes de cuisine
                                            </a></li></ul></li></ul></div><div class="column second"><div class="column-title">La radio</div><ul class="radio-main-links" data-xiti="Header::Plus_menu::La_radio"><li><a
   href=/emissions
       
   data-xiti-type="N"
   title="Émissions &amp; podcasts"
   data-xiti-trackable="true"
   data-xiti-libelle="Émissions_&amp;_podcasts"
><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_podcast"></use></svg>Émissions &amp; podcasts    </a></li><li><a
   href=/direct
       
   data-xiti-type="N"
   title="Direct vidéo"
   data-xiti-trackable="true"
   data-xiti-libelle="Direct_vidéo"
><svg class="icon video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-video-v1"></use></svg>Direct vidéo    </a></li><li><a
   href=/frequences
       
   data-xiti-type="N"
   title="Fréquences radio"
   data-xiti-trackable="true"
   data-xiti-libelle="Fréquences_radio"
><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_frequence-radio"></use></svg>Fréquences radio    </a></li><li><a
   href=/podcasts-originaux
       
   data-xiti-type="N"
   title="Podcasts originaux"
   data-xiti-trackable="true"
   data-xiti-libelle="Podcasts_originaux"
><svg class="icon original-podcasts"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_original_podcasts"></use></svg>Podcasts originaux    </a></li><li><a
   href=/videos
       
   data-xiti-type="N"
   title="Vidéos"
   data-xiti-trackable="true"
   data-xiti-libelle="Vidéos"
><svg class="icon all-videos"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_videos"></use></svg>Vidéos    </a></li><li class="with-border"><a href="/contact"
                       data-xiti-trackable="true"
                       data-xiti-libelle="Nous_contacter"
                       data-xiti-type="A"
                       title="Nous contacter">Nous contacter</a></li></ul></div></div><!-- Social links --><div class="social-wrapper"><ul><li data-xiti="Header::Plus_menu"><a href="https://www.facebook.com/franceinter" data-share="Facebook" class="social-wrapper-share"  rel="nofollow"                           target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="facebook"
                           data-xiti-type="A"
                           title="facebook"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-facebook"></use></svg> facebook
                        </a></li><li data-xiti="Header::Plus_menu"><a href="https://twitter.com/franceinter" data-share="Twitter" class="social-wrapper-share"  rel="nofollow"                           target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="twitter"
                           data-xiti-type="A"
                           title="twitter"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-twitter"></use></svg> twitter
                        </a></li><li data-xiti="Header::Plus_menu"><a href="https://www.instagram.com/franceinter/?hl=fr" data-share="Instagram" class="social-wrapper-share"  rel="nofollow"                           target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="instagram"
                           data-xiti-type="A"
                           title="instagram"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-instagram"></use></svg> instagram
                        </a></li><li data-xiti="Header::Plus_menu"><a href="https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw" data-share="Youtube" class="social-wrapper-share"  rel="nofollow"                           target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="youtube"
                           data-xiti-type="A"
                           title="youtube"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-youtube"></use></svg> youtube
                        </a></li><li data-xiti="Header::Plus_menu"><a href="http://www.dailymotion.com/franceinter" data-share="Dailymotion" class="social-wrapper-share"  rel="nofollow"                           target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="dailymotion"
                           data-xiti-type="A"
                           title="dailymotion"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-dailymotion"></use></svg> dailymotion
                        </a></li><li data-xiti="Header::Plus_menu"><a href="https://www.franceinter.fr/newsletter" data-share="Newsletter" class="social-wrapper-share"                            target="_blank"
                           data-xiti-trackable="true"
                           data-xiti-libelle="newsletter"
                           data-xiti-type="A"
                           title="newsletter"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-newsletter"></use></svg> newsletter
                        </a></li></ul></div></div></li><!-- Section notification / TODO Uncomment to use notifications
            <li><span class="links-seperator"></span></li> --></ul><!-- User Account React Components --><div class="user-account"><style data-styled="ikTNXG knSRBs gcZNFH dSxWLy" data-styled-version="4.4.1">
/* sc-component-id: sc-bwzfXH */
.knSRBs{width:100%;height:100%;position:fixed;top:0;left:0;background-color:rgba(255,255,255,0.7);display:block;z-index:1001;}
/* sc-component-id: sc-htpNat */
.gcZNFH{position:absolute;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);top:50%;left:50%;margin:0 auto;z-index:20;display:block;width:100px;height:100px;}
/* sc-component-id: sc-bxivhb */
.dSxWLy{position:absolute;opacity:1;border-radius:50%;width:inherit;height:inherit;background-color:#e20134;-webkit-animation:gpPHMO 1.5s cubic-bezier(0,0.2,0.8,1) infinite;animation:gpPHMO 1.5s cubic-bezier(0,0.2,0.8,1) infinite;} .dSxWLy:nth-child(2){-webkit-animation-delay:-0.75s;animation-delay:-0.75s;}
/* sc-component-id: sc-EHOje */
.ikTNXG{color:#1c232d;font-size:40px;line-height:20px;text-align:center;font-style:inherit;font-family:franklin_gothic_stdBold,'sans-serif';-webkit-letter-spacing:-0.67px;-moz-letter-spacing:-0.67px;-ms-letter-spacing:-0.67px;letter-spacing:-0.67px;margin:36px 0 36px 0;font-size:30px;line-height:32px;} @media (min-width:1200px){.ikTNXG{margin:64px 0;font-size:40px;line-height:34px;}}</style><style data-styled="gpPHMO" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-gpPHMO */
@-webkit-keyframes gpPHMO{0%{opacity:1;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:0;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}} @keyframes gpPHMO{0%{opacity:1;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:0;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}</style><div data-uact-component="UserAccount" data-uact-props="{&quot;brandColor&quot;:&quot;#e20134&quot;,&quot;brandLogoPath&quot;:&quot;/img/france-inter-texte.png&quot;,&quot;brandName&quot;:&quot;FRANCEINTER&quot;,&quot;gateEndpoint&quot;:&quot;https://gate.dnm.radiofrance.fr&quot;,&quot;station&quot;:&quot;inter&quot;,&quot;stationTitle&quot;:&quot;France Inter&quot;}" data-uact-ssr-method="render"><iframe class="gate-iframe" src="https://gate.dnm.radiofrance.fr/iframe/inter"></iframe><div class="user-account screen-login"><button class="user-account-avatar"><svg width="24" height="24" viewBox="0 0 24 24" class="user-account-icon"><path fill="#FFF" fill-rule="nonzero" d="M11.778 13.222A6.05 6.05 0 0 1 6.259 9.73a5.97 5.97 0 0 1-.592-2.618c0-.924.2-1.806.595-2.624A6.048 6.048 0 0 1 11.778 1a6.05 6.05 0 0 1 5.518 3.493c.391.812.593 1.694.593 2.618.003.909-.2 1.806-.595 2.624a6.048 6.048 0 0 1-5.516 3.487zm-4.315-8.16A4.663 4.663 0 0 0 7 7.113c0 .72.155 1.408.462 2.043a4.73 4.73 0 0 0 4.316 2.734 4.728 4.728 0 0 0 4.314-2.73c.31-.64.465-1.327.465-2.048 0-.72-.156-1.408-.464-2.043a4.73 4.73 0 0 0-4.315-2.734 4.728 4.728 0 0 0-4.315 2.729zm8.577 10.605c2.902 0 5.516 2.18 5.516 5.01v1.59a.743.743 0 0 1-.752.733H2.752A.743.743 0 0 1 2 22.267v-1.59c0-2.83 2.613-5.01 5.516-5.01h8.524zm4.011 5.866v-.855c0-2.022-1.937-3.545-4.011-3.545H7.516c-2.074 0-4.011 1.523-4.011 3.545v.855H20.05z"></path></svg><span class="caption">Se connecter</span></button><div class="user-account-wrapper-overlay"></div><div class="user-account-wrapper"><div class="user-account-header" style="background-color:#e20134"><img src="/img/france-inter-texte.png" alt="France inter" class="user-account-logo"/><span class="user-account-logo-text">Une radio de <svg viewBox="0 0 62 10" id="icons-logo-rf" class="user-account-icon icon-logo-rf"><g fill="none" fill-rule="evenodd"><path fill="#CCC" d="M7.79 6.426v.282c0 .509.013.933-.26 1.385-.22.367-.57.593-.96.593-.532 0-.844-.381-.844-.947 0-1.045 1.337-1.229 2.065-1.313zm5.726-2.43c.87 0 .922 1.186.922 1.879v.989c0 .353-.013.734-.169 1.06-.155.324-.48.579-.83.579-.948 0-1.052-1.314-1.052-2.092 0-.861.039-2.415 1.13-2.415zm9.673-.085c.442 0 .753.184.91.65.18.537.207 1.215.207 1.78 0 .862-.052 2.274-1.13 2.274-1.09 0-1.077-1.752-1.077-2.57 0-.82.064-2.134 1.09-2.134zm-5.817 5.948h1.909V2.682h-1.909v7.177zm5.804-7.318c-2.013 0-3.13 1.624-3.13 3.715 0 2.077 1.105 3.744 3.13 3.744 1.948 0 3.181-1.625 3.181-3.673 0-2.12-1.116-3.786-3.18-3.786zm-16.139 0c-1.389 0-2.947.508-3.142 2.246l1.805.184c0-.707.532-1.046 1.142-1.046.286 0 .61.099.78.339.195.268.169.636.169.947v.17c-.806.084-1.857.14-2.61.451-.87.354-1.48 1.074-1.48 2.133C3.7 9.322 4.608 10 5.777 10c.987 0 1.558-.41 2.103-1.257a4.63 4.63 0 0 0 .091 1.116h1.896a3.735 3.735 0 0 1-.13-1.074V5.437c0-.862.065-1.653-.61-2.247-.532-.48-1.415-.65-2.09-.65zM3.07 2.536c-.728.032-1.082.772-1.264 1.487H1.78V2.682H0v7.177h1.908V7.118c0-1.272.182-2.557 1.637-2.472V2.569L3.22 2.54a1.166 1.166 0 0 0-.15-.003zM14.44.167v3.278c-.416-.664-.91-.905-1.65-.905-1.922 0-2.415 2.106-2.415 3.815 0 1.667.52 3.645 2.376 3.645.844 0 1.39-.494 1.753-1.257h.026v1.116h1.818V.167h-1.909zm2.933 1.865h1.909V.026h-1.909v2.006z" mask="M0 .026h26.357V10H0z"></path><g transform="translate(27.273)"><path fill="#FFF" d="M12.112 6.426v.282c0 .509.013.933-.262 1.385-.223.367-.576.593-.97.593-.537 0-.852-.381-.852-.947 0-1.045 1.35-1.229 2.084-1.313m19.331-2.53c.839 0 1.075.721 1.114 1.498h-2.36c.066-.82.394-1.497 1.246-1.497M24.76 2.54c-2.097 0-3.329 1.596-3.329 3.8 0 2.12 1.193 3.659 3.211 3.659 1.626 0 2.87-1.06 3.028-2.84l-1.835-.113c-.066.664-.406 1.244-1.088 1.244-1.1 0-1.114-1.244-1.114-2.12 0-.918.131-2.048 1.193-2.048.694 0 1.009.636 1.009 1.285l1.835-.112c-.131-1.682-1.363-2.755-2.91-2.755m6.606 0c-2.071 0-3.238 1.709-3.238 3.828 0 2.133 1.298 3.631 3.29 3.631 2.254 0 3.028-2.12 3.028-2.472l-1.783-.142c0 .664-.59 1.13-1.18 1.13-.838 0-1.284-.692-1.284-1.54l.013-.353h4.273c.013-.974-.131-1.992-.682-2.811-.55-.82-1.507-1.272-2.437-1.272m-12.621 0c-.97 0-1.52.439-1.914 1.357h-.026V2.682h-1.822v7.177h1.927V6.002c0-.452.026-.862.223-1.272a.916.916 0 0 1 .812-.536c.97 0 .878 1.073.878 1.808v3.857h1.927V5.423c0-.65 0-1.555-.367-2.091-.393-.58-1.01-.792-1.638-.792m-7.392 0c-1.402 0-2.975.51-3.172 2.247l1.822.184c0-.707.537-1.046 1.153-1.046.289 0 .617.099.787.339.197.268.17.636.17.947v.17c-.812.084-1.874.14-2.634.451-.878.354-1.494 1.074-1.494 2.133C7.984 9.322 8.9 10 10.08 10c.996 0 1.573-.41 2.123-1.257-.013.367.013.749.092 1.116h1.913a3.706 3.706 0 0 1-.13-1.074V5.437c0-.862.065-1.653-.617-2.247-.537-.48-1.428-.65-2.11-.65m-4.005-.003c-.735.032-1.092.772-1.276 1.487h-.027V2.682H4.248v7.177h1.927V7.118c0-1.272.184-2.557 1.652-2.472V2.569l-.328-.029a1.188 1.188 0 0 0-.152-.003M2.885.016C2.2.033 1.48.328 1.09.958c-.327.537-.3 1.286-.3 1.907H.015v1.611H.79V9.86h1.926V4.476h1.18v-1.61h-1.18V2.71c0-.607 0-1.088.695-1.045l.655.042V.111l-.89-.085a2.488 2.488 0 0 0-.29-.01" mask="M.015.015h34.47V10H.015z"></path></g></g></svg></span><span class="user-account-header-caption"></span><div class="back"><svg width="24" height="24" viewBox="0 0 24 24" class="user-account-icon"><path fill="#FFF" fill-rule="evenodd" d="M16.707 21.293l.157-.157a1 1 0 0 0 0-1.415L9.142 12l7.722-7.722a1 1 0 0 0 0-1.414l-.157-.157a1 1 0 0 0-1.414 0L7.57 10.43l-.864.864a1 1 0 0 0 0 1.414l.864.864 7.722 7.722a1 1 0 0 0 1.414 0z"></path></svg><span class="label">Retour</span></div></div><div class="user-account-content"><div class="user-account-content-wrapper white"><div class="user-account-title top-big-title">Connexion</div><div class="user-account-text">Connectez-vous pour retrouver vos favoris sur tous vos écrans et profiter d&#x27;une expérience personnalisée</div><form><div class="user-account-field"><div class="user-account-title small">Adresse e-mail</div><div class="user-account-field-input-wrapper"><input type="text" class="user-account-field-input" name="mail" placeholder="" value=""/></div></div><div class="user-account-field"><div class="user-account-title small">Mot de passe</div><div class="user-account-field-input-wrapper"><input type="password" class="user-account-field-input" name="password" placeholder="" value=""/><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" class="user-account-icon"><g fill="none" fill-rule="evenodd"><g transform="translate(9 6.543)"><path fill="#8A8A8A" d="M14.199 4.649a24.292 24.292 0 0 0-1.485-1.57A18.753 18.753 0 0 0 9.53.62L7.269 3.412a4.414 4.414 0 0 1-5.034 6.217l-1.637 2.02c.863.235 1.755.369 2.686.367 1.366-.004 2.89-.335 4.154-.886 2.004-.872 3.733-2.105 5.276-3.583a24.63 24.63 0 0 0 1.51-1.583c.402-.458.397-.83-.025-1.315" mask="M.598.619H14.52v11.397H.598z"></path></g><path fill="#8A8A8A" d="M14.97 11.858c0-.091-.019-.177-.027-.266l-2.385 2.945c1.351-.15 2.42-1.295 2.412-2.68M13.024 9.282a2.563 2.563 0 0 0-1.849.115.98.98 0 0 1 .42.798.98.98 0 0 1-.974.98.98.98 0 0 1-.809-.427 2.676 2.676 0 0 0-.246 1.123 2.6 2.6 0 0 0 .34 1.26L8.75 14.56a4.354 4.354 0 0 1-.935-2.686C7.81 9.427 9.8 7.43 12.26 7.414a4.248 4.248 0 0 1 1.91.452l-1.146 1.416zm6.192-6.06a1 1 0 0 0-1.406.149l-1.988 2.455c-2.586-.94-5.184-.864-7.767.25-1.99.862-3.709 2.09-5.24 3.56-.496.476-.97.976-1.43 1.499-.512.584-.514.865 0 1.459.452.524.933 1.016 1.43 1.49a19.16 19.16 0 0 0 3.734 2.823c.07.04.142.07.211.109l-1.536 1.898a.999.999 0 1 0 1.554 1.259L19.364 4.63a1.001 1.001 0 0 0-.148-1.407z"></path></g></svg></div><a href="#">Mot de passe oublié ?</a><div class="user-account-field-checkbox"><input type="checkbox" id="stay-connected"/><label for="stay-connected">Rester connecté</label></div></div><button tabindex="0" class="user-account-button" type="submit"><span>Se connecter</span></button></form></div><div class="user-account-content-wrapper"><div class="user-account-title small centered">Vous n&#x27;avez pas encore de compte ?</div><button tabindex="0" class="user-account-button transparent" type="button"><span>S&#x27;inscrire</span></button></div></div></div></div></div></div><span class="links-seperator user-account-links-separator"></span><!-- Search Form --><div class="search-form"><form action="/recherche" class="search-engine expendable" data-href="/recherche" ><div class="search-engine-input-wrapper" data-xiti="Header::Recherche"><input name="q"
                   autocomplete="off"
                   data-href="/recherche/autocomplete"
                   placeholder="Rechercher..."
                   value=""
            /><button type="submit" title="rechercher" class="search-engine-button-inside"
                        data-xiti-trackable="true"
                        data-xiti-libelle="Rechercher"
                        data-xiti-type="A"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_search_engine"></use></svg></button></div><button type="button" title="rechercher" class="search-engine-button"
                data-xiti-trackable="true"
                data-xiti-libelle="Ouvrir"
                data-xiti-type="A"><svg class="icon open-handler"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_search_engine"></use></svg><svg class="icon close-handler"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_close"></use></svg></button><ul class="autocomplete-container"></ul></form><div class="clear"></div></div><!-- Right Links --><ul class="navbar-nav-right"><li><a
   href=/programmes
       
   data-xiti-type="N"
   title="Programmes"
   data-xiti-trackable="true"
   data-xiti-libelle="Programmes"
>Programmes    </a></li><li><span class="links-seperator"></span></li><li><a
   href=/replay
       
   data-xiti-type="N"
   title="Replay"
   data-xiti-trackable="true"
   data-xiti-libelle="Replay"
>Replay    </a></li><li class="play-icon-container"><button class="replay-button playable" data-is-btn-direct="1" data-is-live="1" title="écouter le direct"><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play_white"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause_white"></use></svg></button><div class="play-icon-container-text-wrapper"><span class="play-icon-container-label">Le direct</span><span class="play-icon-container-concept-title"><span class="inner">La Marche de l&#039;histoire</span></span></div></li></ul></nav></div><div id="uact-notification"></div></header><main id="content">            
            <aside class="header-bounce" data-block="Rebonds" data-xiti="bounce">
            <div class="header-bounce-element">
    <a href="/emissions/la-revue-de-presse/la-revue-de-presse-20-avril-2020"
       class="header-bounce-element-link"
       data-matrix_position="0"
       data-type="expression"
       data-xiti-libelle="0_expression"
       data-xiti-trackable="true"
       data-xiti-type="A"
    >
                <div class="header-bounce-element-visual"  style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/a933654a-1b2c-4de1-a1c7-0eb8e8c585db/400x250_063_1185964443.jpg') no-repeat center">
                            <svg class="icon play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_player-play"></use>
</svg>
                                    <div class="header-bounce-element-gradient"></div>
                            
        </div>
        <div class="header-bounce-element-content">
            <div class="header-bounce-element-content-category">
                La Revue de presse
            </div>
            <div class="header-bounce-element-content-title">
                La rumeur complotiste contre Bill Gates, que le New York ...
            </div>
        </div>
    </a>
</div>
            <div class="header-bounce-element">
    <a href="/emissions/la-revue-de-presse/la-revue-de-presse-17-avril-2020"
       class="header-bounce-element-link"
       data-matrix_position="1"
       data-type="expression"
       data-xiti-libelle="1_expression"
       data-xiti-trackable="true"
       data-xiti-type="A"
    >
                <div class="header-bounce-element-visual"  style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2016/11/2a999a5d-01b7-4f6c-8b47-a7745c7bd617/400x250_askolovitch_claude.jpg') no-repeat center">
                            <svg class="icon play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_player-play"></use>
</svg>
                                    <div class="header-bounce-element-gradient"></div>
                            
        </div>
        <div class="header-bounce-element-content">
            <div class="header-bounce-element-content-category">
                La Revue de presse
            </div>
            <div class="header-bounce-element-content-title">
                &quot;Dans l’immeuble art-déco du boulevard Montparnasse, ...
            </div>
        </div>
    </a>
</div>
            <div class="header-bounce-element">
    <a href="/emissions/la-revue-de-presse/la-revue-de-presse-15-avril-2020"
       class="header-bounce-element-link"
       data-matrix_position="2"
       data-type="expression"
       data-xiti-libelle="2_expression"
       data-xiti-trackable="true"
       data-xiti-type="A"
    >
                <div class="header-bounce-element-visual"  style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2016/11/2a999a5d-01b7-4f6c-8b47-a7745c7bd617/400x250_askolovitch_claude.jpg') no-repeat center">
                            <svg class="icon play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_player-play"></use>
</svg>
                                    <div class="header-bounce-element-gradient"></div>
                            
        </div>
        <div class="header-bounce-element-content">
            <div class="header-bounce-element-content-category">
                La Revue de presse
            </div>
            <div class="header-bounce-element-content-title">
                Un an après, Notre-Dame éventrée livre ses entrailles ...
            </div>
        </div>
    </a>
</div>
    </aside>
    
    <div class="container ad grey">
        <div class="wrapper">
            <div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_inter/info/info/diffusion/banniere_haute"></div>

<script type="text/javascript">
    window.dejavuAds = window.dejavuAds || {
        targets: null,
        slots: []
    };

    var rf_environment = "production";
    var rf_species = "banniere_haute";
    var deviceSizes = { "desktop": [[1000,90],[728,90],[1000,200]],"mobile": [[320,50]]};
    var keywords = 'rf_' + rf_environment + '_banniere_haute';

    var slot = {
        name: 'banniere_haute',
        id: 'banniere_haute',
        adunit: '128139881/RF_france_inter/info/info/diffusion/banniere_haute',
        sizes: deviceSizes,
        targets: {
            pos: 'banniere_haute',
            keywords: [keywords]
        }
    };

    if (rf_species === 'inread') {
        var validateHbAdSize = "";
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
                || window.navigator.userAgent.match(/Windows NT ([0-9]\.[0-9])/) ) {
             validateHbAdSize = [[2, 2]];
        } else {
             validateHbAdSize = [[533, 300]];
        }

        var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
        customAdUnit = customAdUnit.split('/');
        customAdUnit[customAdUnit.length - 1] = rf_species;
        var goodAdUnit = customAdUnit.join('/');
        slot['adunit'] = goodAdUnit.toString();
        slot['inread'] = {'video': {'context': 'outstream'}, 'banner': {'sizes': validateHbAdSize}};
    }

    window.dejavuAds.slots.push(slot);
</script>

        </div>
    </div>

    <div class="page-diffusion">
        <section class="cover-section " data-xiti="Cover"><div class="cover-container" data-url="/get_visual_url" data-visual="476707ea-f775-4e4f-8329-df0febff6b75"><div class="cover-emission"><!-- Breadcrumb if exists --><div class="breadcrumb   "><div class="container"><ul class="breadcrumb-list"><li><a data-home="true" href="/"><span>Accueil</span></a><svg class="icon breadcrumb-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_breadcrumb"></use></svg></li><li><a href="/replay"><span>Émissions</span></a><svg class="icon breadcrumb-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_breadcrumb"></use></svg></li><li><a href="/emissions/la-revue-de-presse"><span>
                                                                    La Revue de presse
                                                            </span></a><svg class="icon breadcrumb-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_breadcrumb"></use></svg></li><li><span>Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19</span></li></ul></div><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                    "position":1,
                    "item": {
                        "@type": "WebSite",
                        "@id":"https://www.franceinter.fr",
                        "name":"France Inter"
                }
            }
                                                                                                ,{
                            "@type": "ListItem",
                                "position":2,
                                "item":{
                                    "@id":"https://www.franceinter.fr/replay",
                                    "name":"Émissions"
                                }
                        }
                                                                                                                                ,{
                        "@type": "ListItem",
                            "position":3,
                            "item":{
                                "@id":"https://www.franceinter.fr/emissions/la-revue-de-presse/emissions/la-revue-de-presse",
                                "name":"La Revue de presse"
                            }
                    }
                                                                                    ,{
                    "@type": "ListItem",
                        "position":4,
                        "item":{
                            "name":"Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19"
                        }
                }
                    ]
    }
    </script></div><span class="cover-emission-title"><a href="/emissions/la-revue-de-presse">                            La Revue de presse
                        </a></span><div class="cover-emission-actions"><div class="cover-emission-actions-authors-container"><p class="cover-emission-period ">mardi 21 avril 2020</p><p class="cover-emission-authors"></p></div><h1 class="cover-emission-actions-title">Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19</h1><div class="cover-emission-duration"><strong>
                                                        5 minutes
                        </strong></div><div class="cover-emission-actions-buttons-wrapper" data-xiti="DiffCover"><!-- Replay audio --><button class="replay-button
        action-button black         playable"
    data-clip-type="reecoute"
        data-broadcast-type="replay"
        data-diffusion-path="/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020"        data-diffusion-title="Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19"        data-diffusion-uuid="9351d393-c41a-4d27-8ac5-b7291ace4a92"        data-duration="5 min"
        data-duration-seconds="312"
        data-emission-business-reference="8780"        data-emission-title="La Revue de presse"        data-emission-path="/emissions/la-revue-de-presse"        data-emission-uuid="0d44f01f-f01a-11e1-a7b7-782bcb76618d"        data-end-time="1587473347"                        data-is-aod="1"
        data-next-media-info="/get_next_media/expressions-page/9351d393-c41a-4d27-8ac5-b7291ace4a92"
        data-start-time="1587473035"        data-theme="Info"        data-theme-uuid="b14ae358-460b-493a-a7c6-e9ffc23d3d11"        data-url="https://media.radiofrance-podcast.net/podcast09/20693-21.04.2020-ITEMA_22327973-0-1779455909.mp3"
        data-uuid = "2ea2dbc4-5217-4731-b563-b13230375aeb"
        data-xiti-id="2ea2dbc4"        title="réecouter Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19"            data-xiti-trackable="true"
    data-xiti-libelle="Reecouter::La Revue de presse-Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19-2ea2dbc4"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play_white"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause_white"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg><span class="replay-button-text">réécouter</span></button><!-- Replay video --><div class="cover-emission-actions-podcasts" data-has-actions-dropdown><div class="action-button" title="Podcast"><svg class="icon podcast"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_podcast"></use></svg><span class="text">s'abonner</span></div><div class="actions-dropdown-list "><ul><!-- If social data is passed --><li><a href="https://podcasts.apple.com/fr/podcast/la-revue-de-presse/id115147880" class="podcast-button" target="_blank"><svg class="icon actions-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_itunes_podcast"></use></svg><span class="text">Podcast</span></a></li><li><a href="http://radiofrance-podcast.net/podcast09/rss_18780.xml" class="podcast-button rss" target="_blank"><svg class="icon actions-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_rss"></use></svg><span class="text">RSS</span></a></li><!-- Else if normal list is passed --></ul></div></div><div class="cover-emission-actions-react" data-has-actions-dropdown><div class="action-button" title="Reagir"><svg class="icon react"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_react-v2"></use></svg><span class="text">réagir</span></div><div class="actions-dropdown-list "><ul><!-- If social data is passed --><li><a href="/contact?emission=0d44f01f-f01a-11e1-a7b7-782bcb76618d" rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_share-mail"></use></svg><span class="text">Contact</span></a></li><!-- Else if podcasts data is passed --></ul></div></div></div></div></div><div class="cover-portrait"><img
                        class="cover-portrait-picture dejavu"
                        data-visual="476707ea-f775-4e4f-8329-df0febff6b75"
                        data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2016/11/476707ea-f775-4e4f-8329-df0febff6b75/340x565-noTransform_askolovitch_claude.png"
                        src=""
                        crossorigin="anonymous"
                        alt="Podcast  Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19 "
                /></div></div></section>

        <div class="container"
     data-xiti="Reporterre et l&#039;Express racontent la collecte des déchets infectieux qui sature sous le Covid-19">
  <div class="main-content diffusion-content">
                    
<div class="share-buttons   " data-xiti="Partage">
    <span class="share-buttons-title">Partager</span>
    <div class="share-buttons-container">
        <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.franceinter.fr%2Femissions%2Fla-revue-de-presse%2Fla-revue-de-presse-21-avril-2020"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"
           data-xiti-trackable="true"
           data-xiti-libelle="Facebook"
           title="Partager ce contenu sur Facebook"
           data-xiti-type="A">

                            <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_share-facebook"></use>
</svg>
                    </a>
        <a href="http://twitter.com/share?text=Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%20via%20%40franceinter&url=https%3A%2F%2Fwww.franceinter.fr%2Femissions%2Fla-revue-de-presse%2Fla-revue-de-presse-21-avril-2020"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"
           data-xiti-trackable="true"
           data-xiti-libelle="Twitter"
           title="Partager ce contenu sur Twitter"
           data-xiti-type="A">

                            <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_share-twitter"></use>
</svg>
                    </a>

        <a href="mailto:?subject=Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19&body=J%27ai%20lu%20Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%20sur%20https%3A%2F%2Fwww.franceinter.fr%2Femissions%2Fla-revue-de-presse%2Fla-revue-de-presse-21-avril-2020%20et%20je%20voulais%20te%20le%20faire%20d%C3%A9couvrir%20https%3A%2F%2Fwww.franceinter.fr%2F%0A%0APour%20plus%20de%20d%C3%A9couvertes%20%3A%0A-%20Visite%20Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%0A%20%20%20%20%20%20%20%20"
           data-share="Mail"
           rel="nofollow"
           class="mail-share"
           target="_blank"
           data-xiti-trackable="true"
           data-xiti-libelle="Mail"
           title="Partager ce contenu par mail"
           data-xiti-type="A">

                            <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_share-mail"></use>
</svg>
                    </a>

                    <a href="smsto:?body=J%27ai%20lu%20Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%20sur%20https%3A%2F%2Fwww.franceinter.fr%2Femissions%2Fla-revue-de-presse%2Fla-revue-de-presse-21-avril-2020%20et%20je%20voulais%20te%20le%20faire%20d%C3%A9couvrir%20https%3A%2F%2Fwww.franceinter.fr%2F%0A%0APour%20plus%20de%20d%C3%A9couvertes%20%3A%0A-%20Visite%20Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%0A%20%20%20%20%20%20%20%20"
               data-content="Reporterre%20et%20l%27Express%20racontent%20la%20collecte%20des%20d%C3%A9chets%20infectieux%20qui%20sature%20sous%20le%20Covid-19%20https%3A%2F%2Fwww.franceinter.fr%2Femissions%2Fla-revue-de-presse%2Fla-revue-de-presse-21-avril-2020"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"
               data-xiti-trackable="true"
               data-xiti-libelle="Sms"
               title="Partager ce contenu par sms"
               data-xiti-type="A">
                <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_share-texto"></use>
</svg>
            </a>

            <!-- export embed-->
            <a class="share-export-player"
   data-share="embed"
   rel="nofollow"
   data-xiti-trackable="true"
   data-xiti-libelle="embed"
   title="Copier le code embed de ce contenu"
   data-xiti-type="A">
    <span href="javascript:void(0)" class="btn-export-embed"> <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_btn-export"></use>
</svg> </span>
    <span class="player-share-toggler-msg">
        <span class="text">Copié dans le presse-papier</span>
    </span>
</a>
                <textarea readonly class="player-share-textarea">
    <iframe src="https://www.franceinter.fr/embed/player/aod/9351d393-c41a-4d27-8ac5-b7291ace4a92" width="100%" height="64" frameborder="0" scrolling="no"></iframe>
</textarea>
    </div>
</div>

                <article class="content-body">
            <p class="chapo">
            Le Monde voyage dans la culture et le spectacle empêchés. La Montagne, journal almanach, me régale de Vialatte et de Harry Baur, le Nouveau magazine littéraire ressuscite les années 1920. Une fillette de 7 ans est aux portes de la mort en Syrie, où sa mère adepte de Daesh l'avait emmenée, la Dépêche, Actu.fr.
        </p>
    
            <figure class="rich-visual"><picture><source  type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAgMEBQAB/8QAJxAAAgIBAwMCBwAAAAAAAAAAAQIAAxESITEEEyJBUgUjQlFhcYH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMEAP/EABkRAAMBAQEAAAAAAAAAAAAAAAABAhEhMf/aAAwDAQACEQMRAD8AqWh3XIYLJ+qV6WC686hL6tq/7IfiR+Yh/ER10KMxsi8Z4zLrCRYcfVzEOq4qY8lpQGVrCD99p1ViCkM6dCDpPHMFk8j+48kJv64g87y8eGa+MpDhVwZn9falli6WBwJYdxEXU1kElBIOE3po0kD19pdR8lbiB30159Mxi1V+0Q+xX7BGcpg0Nr6rFGg5IE4WbcxZrRBlVAnuI6rBHCb0/9k="
                         data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8dad8dd-620e-4e36-b231-9911fa6b5fb9/640_maxnewsworldfive112476.webp"
                         class="dejavu"
                /><img
                                            class="dejavu"
                        data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8dad8dd-620e-4e36-b231-9911fa6b5fb9/640_maxnewsworldfive112476.jpg"
                        src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAgMEBQAB/8QAJxAAAgIBAwMCBwAAAAAAAAAAAQIAAxESITEEEyJBUgUjQlFhcYH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMEAP/EABkRAAMBAQEAAAAAAAAAAAAAAAABAhEhMf/aAAwDAQACEQMRAD8AqWh3XIYLJ+qV6WC686hL6tq/7IfiR+Yh/ER10KMxsi8Z4zLrCRYcfVzEOq4qY8lpQGVrCD99p1ViCkM6dCDpPHMFk8j+48kJv64g87y8eGa+MpDhVwZn9falli6WBwJYdxEXU1kElBIOE3po0kD19pdR8lbiB30159Mxi1V+0Q+xX7BGcpg0Nr6rFGg5IE4WbcxZrRBlVAnuI6rBHCb0/9k="
                                        alt="Ici la collecte de déchets infectieux dits DASRI en avril 2020"
                    width="640" height="426" alt="Ici la collecte de déchets infectieux dits DASRI en avril 2020"
            /></picture><figcaption>Ici la collecte de déchets infectieux dits DASRI en avril 2020 © Maxppp / gaujard christelle</figcaption></figure>
                                                                        <h2>On parle de déchets…</h2>
<p>Et d’un homme qui a peur et qui pourtant travaille, Sylvain Kamesa, chauffeur-collecteur de déchets qui le soir, me raconte <a target="_blank"  href="https://reporterre.net/En-2e-ligne-les-forcats-des-dechets-infectieux-sont-submerges">le journal en ligne Reporterre,</a> n’ose pas s’approcher de sa famille et qui dans la journée doit ramasser des sacs jaunes qui s’entassent au dessus des bennes pleines ou bien à même le sol dans les locaux à poubelles saturés des hôpitaux… Il montre les photos et rage, « voilà à quoi nous faisons face »…</p>
<p>Il y a dans ces sacs des bombes à retardement bactériologiques, des aiguilles, des poches à perfusions, des compresses souillées mais aussi des masques et des blouses que les soignants jettent après avoir soigné les malades du COVID 19...</p>
<div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_inter/divers/divers/rg/inread"></div>
<script type="text/javascript">
    window.dejavuAds = window.dejavuAds || {
        targets: null,
        slots: []
    };

    var rf_environment = "production";
    var rf_species = "inread";
    var deviceSizes = { "desktop": [[533,300],[2,2],["fluid" ]],"mobile": [[300,250],["fluid" ]]};
    var keywords = 'rf_' + rf_environment + '_inread';

    var slot = {
        name: 'inread',
        id: 'inread',
        adunit: '128139881/RF_france_inter/divers/divers/rg/inread',
        sizes: deviceSizes,
        targets: {
            pos: 'inread',
            keywords: [keywords]
        }
    };

    if (rf_species === 'inread') {
        var validateHbAdSize = "";
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
                || window.navigator.userAgent.match(/Windows NT ([0-9]\.[0-9])/) ) {
             validateHbAdSize = [[2, 2]];
        } else {
             validateHbAdSize = [[533, 300]];
        }

        var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
        customAdUnit = customAdUnit.split('/');
        customAdUnit[customAdUnit.length - 1] = rf_species;
        var goodAdUnit = customAdUnit.join('/');
        slot['adunit'] = goodAdUnit.toString();
        slot['inread'] = {'video': {'context': 'outstream'}, 'banner': {'sizes': validateHbAdSize}};
    }

    window.dejavuAds.slots.push(slot);
</script>
<p>Ce sont les DASRI, déchets d’activités de soins à risques infectieux, leur collecte sature sous le coronavirus… Les masques et les blouses ne pèsent pas lourd mais ils s’accumulent et remplissent trop vite les bacs <a target="_blank"  href="https://lexpansion.lexpress.fr/entreprises/masques-blouses-la-france-face-au-defi-des-dechets-medicaux-lies-au-covid-19_2123950.html">dit l’Express dans un article</a> également en ligne…</p>
<p>Et l’Express, journal de raison économique, et Reporterre, journal écolo qui traque les dysfonctionnements du système productif, racontent une même tension, quand les géants Suez ou Veolia, font appel à des intérimaires, quand les protections des salariés semblent insuffisantes -l’Express me dit que les autorités ont refusé que la filière des déchets soit fournie en masques FFP2 ou chirurgicaux et le camion de Sylvain interrogé par Reporterre n’est pas désinfecté quotidiennement.</p>
<p>Reporterre décrit aussi un centre d’incinération où les machines mal maitrisées forcent les employés à décharger à la main les bennes des camions, ce sont les intérimaires qui portent les sacs, les salariés en place ont fait jouer leur droit de retrait…</p>
<p>L’Express ajoute une menace, celle de la prolifération de masques des particuliers, car les masques nous arrivent titrent l’Est Eclair, Libération, Champagne, Presse-Océan, le Télégramme, l’Indépendant, oui mais les gens jettent leurs masques parfois dans les rues, il faudrait les enfermer chez nous dans des sacs poubelles doublés et garder le tout 24 heures avant de les faire partir avec le tout-venant des ordures ménagères, y penserez-vous?</p>
<h2>Et on parle donc de la vie quotidienne…</h2>
<p>Que le virus malaxe... La Charente Libre et l’Echo républicain racontent les couples séparés, qui organisent sous le confinement la garde alternée des enfants, parfois un parent en profite pour la casser… Les DNA regardent avec envie de l’autre côté du Rhin la ville de Kehl qui se déconfine, la queue devant Pierod, le glacier italien, et le magasin de chaussure Wickers qui chausse les hommes jusqu’à la pointure 50, la clientèle alsacienne manque, dis quand reviendrons-nous… </p>
<p>Les DNA encore racontent comment l‘enterrement de Paul mort en mars à 93 ans dans l’Eure-et-Loir a été suivi par toute sa famille à Guebwiller et dans le monde entier, qui suivait la cérémonie sur internet… La mort aussi est au virus, qui ne nous ne permet pas de toucher nos disparus, Paris Normandie, et la Croix en portent témoignage…</p>
<p>Et même nos sommeils sont transformés de la crise ! <a target="_blank"  href="https://www.marianne.net/culture/herve-mazurel-historien-il-faut-produire-des-archives-du-reve">Le site de Marianne</a> rencontre un historien, Hervé Mazurel, qui avec une amie psy veut rassembler nos rêves pendant le confinement, il nous invite à les lui envoyer, (<a target="_blank"  href="mailto:revesdeconfins@gmail.com">revesdeconfins@gmail.com</a>), il se veut l’héritier d’un ouvrage fameux, <em>Rêver sous le IIIe Reich,</em> conçu entre 1933 et 1939 à Berlin par une militante Charlotte Beradt, qui y voyait un acte de résistance, il nous dit Hervé Mazurel que même endormis confinés, nous sommes dans l’Histoire.…</p>
<h2>Et on rêve de culture…</h2>
<p>Et même on en pleure, comme Richard Patry propriétaire de cinémas en Normandie qui s’assoit seul en larmes dans la salle vide de son Grand Mercure à Elbeuf, on en pleure comme Jean-Marc Pailhole qui lui se recueille dans sa salle de concert le Cargo de nuit à Arles, ils sont dans un beau et triste voyage qu’entreprend le Monde dans la culture et les arts empêchés, combien de temps encore, retrouverons-nous le chemin des spectacles…</p>
<p>Est ce fini, ce que nous avons connu ? Ce sentiment de fragilité me prend en lisant les cadeaux que me fait la Montagne, journal almanach ce printemps qui se souvient <a target="_blank"  href="https://www.lamontagne.fr/brive-la-gaillarde-19100/loisirs/le-tournage-de-poil-de-carotte-en-1932-a-plante-les-graines-du-cinema-a-collonges-la-rouge-correze_13607203/">d'un tournage de film,</a> Poil de Carotte en Corrèze à Collonges-la-Rouge, l’été 1932, l’acteur Harry Baur raclait la sueur de son crâne au couteau, se souvient-on de Harry Baur… Et se souvient-on d’Alexandre Vialatte  à la plume sans égale qui tenait chronique dans la même Montagne le journal ressort aujourd’hui son premier texte de Vialatte, qui le 9 décembre 1952 applaudissait le roman de Jean Dutourd « au Bon beurre »: « Vous y trouverez naïvement peinte une histoire de la nature humaine de 1940 à 1950, juste ce qu’il faut de temps à un crémier sérieux pour gagner 47 millions », mais se souvient-on de Jean Dutourd, que reste-t-il de nous?</p>
<p>Le Nouveau Magazine littéraire, journal beau et menacé, me raconte la frénésie créatrice des années 1920 et ses transgressions qui semblent si loin et si vivantes. Je vois Mireille Havet qui était écrivaine, opiomane, homosexuelle, amie de Cocteau, morte en 1932 à 34, nous connaissons son journal, joyeux, désespéré, mais nous avons perdu trace de ses nouvelles, "Rencontres d’après-midi", et de son roman "Jeunesse perdue", ont-ils été écrit.</p>
<p>Au moins a-t-elle vécu. Je lis <a target="_blank"  href="https://www.ladepeche.fr/2020/04/20/une-petite-toulousaine-de-7-ans-gravement-malade-est-coincee-en-syrie,8855162.php">dans la Dépêche</a> et <a target="_blank"  href="https://actu.fr/occitanie/toulouse_31555/nee-toulouse-atteinte-dune-malformation-cardiaque-taymia-7-ans-est-danger-mort-syrie_33125901.html">dans actu.fr</a> l’histoire d’une fillette de 7 ans, qui comme beaucoup d’adultes ici respire mal, et manque d’oxygène dans le sang. Mais le Covid-19 n’y est pour rien, Taymia est née avec une double malformation cardiaque, sa mère quand elle avait un an l’a emmené avec elle au califat de Daesh, elle est encore en Syrie, sans souffle désormais, les lèvres bleues cyanosées, aux portes de la mort. L’ordre des avocats à Toulouse réclame son rapatriement, qui ne s’en fout pas, elle manque de temps.</p>
                                            </article>


                                                        <div class="chronics-list">
                        
                    </div>
                    
                    <div class="contact-list">
        
<div class="section-title title-alone no-margin">

    <div class="h1">
        
            Contact

                        
            </div>

    <div class="side-content  hidden ">
            </div>
</div>

    <div class="contact-list-links">
                                                
            <a href="/contact?emission=0d44f01f-f01a-11e1-a7b7-782bcb76618d"  rel="nofollow">
                                                            <svg class="icon">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-newsletter"></use>
</svg>
                                        <span>Contact</span>
                            </a>
            </div>
</div>


                                                <div class="titled-list">
                        
<div class="section-title no-margin">

    <div class="h1">
        
            Thèmes associés

                        
            </div>

    <div class="side-content  hidden ">
            </div>
</div>
        
        <div class="titled-list-items">
                <ul class="simple-list">
                    <li class="simple-list-element">
            <a href="/info" title="Info"
            data-xiti-trackable="true"
            data-xiti-libelle="Info"
            data-xiti-type="N"
            >                        Info
                </a>    </li>
                    <li class="simple-list-element">
            <a href="/theme/coronavirus" title="coronavirus"
            data-xiti-trackable="true"
            data-xiti-libelle="coronavirus"
            data-xiti-type="N"
            >                        coronavirus
                </a>    </li>
                    <li class="simple-list-element">
            <a href="/theme/gestion-des-dechets" title="gestion des déchets"
            data-xiti-trackable="true"
            data-xiti-libelle="gestion des déchets"
            data-xiti-type="N"
            >                        gestion des déchets
                </a>    </li>
            </ul>

        </div>
    </div>

                    
                                            <div class="related-dossier-main-content">
                            
                        </div>
                    
                    <div class="recommendations" data-xiti="reco">
    <div class="recommendations-title">
                        
<div class="section-title no-margin">

    <div class="h1">
        
            (Ré)écouter La Revue de presse

                        
            </div>

    <div class="side-content ">
                    <a class="side-link"
               href="/emissions/la-revue-de-presse"
               data-xiti-trackable="true"
               data-xiti-libelle="Tag::Voir plus"
               data-xiti-type="N"
            >
                Voir plus <svg class="icon dropdown-arrow">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dropdown-arrow"></use>
</svg>
            </a>
            </div>
</div>
            </div>

    <div class="recommendations-list">
                    <div class="recommendations-item">
    
            <span class="recommendations-item-replay-button">
                
    <button class="replay-button
                 playable"
    data-clip-type="reecoute"
        data-broadcast-type="replay"
        data-diffusion-path="/emissions/la-revue-de-presse/la-revue-de-presse-20-avril-2020"        data-diffusion-title="La rumeur complotiste contre Bill Gates, que le New York Times met en lumière et que le Monde annonça."        data-diffusion-uuid="167f5fcb-b736-4d73-be9b-dabefee1ae13"        data-duration="5 min"
        data-duration-seconds="338"
        data-emission-business-reference="8780"        data-emission-title="La Revue de presse"        data-emission-path="/emissions/la-revue-de-presse"        data-emission-uuid="0d44f01f-f01a-11e1-a7b7-782bcb76618d"        data-end-time="1587473373"                        data-is-aod="1"
        data-next-media-info="/get_next_media/expressions-page/167f5fcb-b736-4d73-be9b-dabefee1ae13"
        data-start-time="1587473035"                        data-url="https://media.radiofrance-podcast.net/podcast09/20693-20.04.2020-ITEMA_22327396-0.mp3"
        data-uuid = "0354b310-33e8-4ed3-805e-8930d830ce7c"
        data-xiti-id="0354b310"        title="réecouter La rumeur complotiste contre Bill Gates, que le New York Times met en lumière et que le Monde annonça."            data-xiti-trackable="true"
    data-xiti-libelle="Reecouter::La Revue de presse-La rumeur complotiste contre Bill Gates, que le New York Times met en lumière et que le Monde annonça.-0354b310"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    >

            <svg class="icon replay-button-icon icon-play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use>
</svg>
        <svg class="icon replay-button-icon icon-pause">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use>
</svg>
    
    <svg class="icon replay-button-icon icon-play-disabled">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use>
</svg>
    <svg class="icon replay-button-icon icon-direct-audio">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use>
</svg>
        </button>

        </span>
    
    <span class="recommendations-item-title">
        <a href="/emissions/la-revue-de-presse/la-revue-de-presse-20-avril-2020"
           data-matrix_position="0"
           data-xiti-libelle="La rumeur complotiste contre Bill Gates, que le New York Times met en lumière et que le Monde annonça."
           data-xiti-trackable="true"
           data-xiti-type="A"
        >La rumeur complotiste contre Bill Gates, que le New York Times met en lumière et que le Monde annonça.</a>
    </span>
</div>

                    <div class="recommendations-item">
    
            <span class="recommendations-item-replay-button">
                
    <button class="replay-button
                 playable"
    data-clip-type="reecoute"
        data-broadcast-type="replay"
        data-diffusion-path="/emissions/la-revue-de-presse/la-revue-de-presse-17-avril-2020"        data-diffusion-title="&quot;Dans l’immeuble art-déco du boulevard Montparnasse, l’ombre de Christophe veille encore la console allumée. »"        data-diffusion-uuid="a9f61ae9-fd47-41d8-a994-a23e430dd68a"        data-duration="5 min"
        data-duration-seconds="308"
        data-emission-business-reference="8780"        data-emission-title="La Revue de presse"        data-emission-path="/emissions/la-revue-de-presse"        data-emission-uuid="0d44f01f-f01a-11e1-a7b7-782bcb76618d"        data-end-time="1587473343"                        data-is-aod="1"
        data-next-media-info="/get_next_media/expressions-page/a9f61ae9-fd47-41d8-a994-a23e430dd68a"
        data-start-time="1587473035"                        data-url="https://media.radiofrance-podcast.net/podcast09/18780-17.04.2020-ITEMA_22326128-0.mp3"
        data-uuid = "538f62a1-69c8-455e-b2e8-138ae4a3fb1c"
        data-xiti-id="538f62a1"        title="réecouter &quot;Dans l’immeuble art-déco du boulevard Montparnasse, l’ombre de Christophe veille encore la console allumée. »"            data-xiti-trackable="true"
    data-xiti-libelle="Reecouter::La Revue de presse-&quot;Dans l’immeuble art-déco du boulevard Montparnasse, l’ombre de Christophe veille encore la console allumée. »-538f62a1"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    >

            <svg class="icon replay-button-icon icon-play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use>
</svg>
        <svg class="icon replay-button-icon icon-pause">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use>
</svg>
    
    <svg class="icon replay-button-icon icon-play-disabled">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use>
</svg>
    <svg class="icon replay-button-icon icon-direct-audio">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use>
</svg>
        </button>

        </span>
    
    <span class="recommendations-item-title">
        <a href="/emissions/la-revue-de-presse/la-revue-de-presse-17-avril-2020"
           data-matrix_position="1"
           data-xiti-libelle="&quot;Dans l’immeuble art-déco du boulevard Montparnasse, l’ombre de Christophe veille encore la console allumée. »"
           data-xiti-trackable="true"
           data-xiti-type="A"
        >&quot;Dans l’immeuble art-déco du boulevard Montparnasse, l’ombre de Christophe veille encore la console allumée. »</a>
    </span>
</div>

                    <div class="recommendations-item">
    
            <span class="recommendations-item-replay-button">
                
    <button class="replay-button
                 playable"
    data-clip-type="reecoute"
        data-broadcast-type="replay"
        data-diffusion-path="/emissions/la-revue-de-presse/la-revue-de-presse-15-avril-2020"        data-diffusion-title="Un an après, Notre-Dame éventrée livre ses entrailles et sa vérité, passionnément montrées par la Croix"        data-diffusion-uuid="420b9606-14d6-4e88-a06c-47cf35fe3034"        data-duration="5 min"
        data-duration-seconds="322"
        data-emission-business-reference="8780"        data-emission-title="La Revue de presse"        data-emission-path="/emissions/la-revue-de-presse"        data-emission-uuid="0d44f01f-f01a-11e1-a7b7-782bcb76618d"        data-end-time="1587473357"                        data-is-aod="1"
        data-next-media-info="/get_next_media/expressions-page/420b9606-14d6-4e88-a06c-47cf35fe3034"
        data-start-time="1587473035"                        data-url="https://media.radiofrance-podcast.net/podcast09/20693-15.04.2020-ITEMA_22325174-0.mp3"
        data-uuid = "0075a349-5fe0-45ea-b524-0688464e55b2"
        data-xiti-id="0075a349"        title="réecouter Un an après, Notre-Dame éventrée livre ses entrailles et sa vérité, passionnément montrées par la Croix"            data-xiti-trackable="true"
    data-xiti-libelle="Reecouter::La Revue de presse-Un an après, Notre-Dame éventrée livre ses entrailles et sa vérité, passionnément montrées par la Croix-0075a349"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    >

            <svg class="icon replay-button-icon icon-play">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use>
</svg>
        <svg class="icon replay-button-icon icon-pause">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use>
</svg>
    
    <svg class="icon replay-button-icon icon-play-disabled">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use>
</svg>
    <svg class="icon replay-button-icon icon-direct-audio">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use>
</svg>
        </button>

        </span>
    
    <span class="recommendations-item-title">
        <a href="/emissions/la-revue-de-presse/la-revue-de-presse-15-avril-2020"
           data-matrix_position="2"
           data-xiti-libelle="Un an après, Notre-Dame éventrée livre ses entrailles et sa vérité, passionnément montrées par la Croix"
           data-xiti-trackable="true"
           data-xiti-type="A"
        >Un an après, Notre-Dame éventrée livre ses entrailles et sa vérité, passionnément montrées par la Croix</a>
    </span>
</div>

            </div>
</div>

                        <div class="OUTBRAIN" data-src="https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020" data-widget-id="AR_13" data-ob-template="FranceInter"></div>
    <div class="OUTBRAIN" data-src="https://www.franceinter.fr/emissions/la-revue-de-presse/la-revue-de-presse-21-avril-2020" data-widget-id="AR_14" data-ob-template="FranceInter"></div>

                    <div class="comments">
  <span class="comments-message">Ce contenu n'est pas ouvert aux commentaires.</span>
</div>

                              </div>
  <aside class="sidebar">
                                    <span class="ad-text">
      Publicité
    </span><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_inter/info/info/diffusion/pave_haut"></div><script type="text/javascript">
    window.dejavuAds = window.dejavuAds || {
        targets: null,
        slots: []
    };

    var rf_environment = "production";
    var rf_species = "pave_haut";
    var deviceSizes = { "desktop": [[300,250],[300,600]],"mobile": [[320,50],[300,250]]};
    var keywords = 'rf_' + rf_environment + '_pave_haut';

    var slot = {
        name: 'pave_haut',
        id: 'pave_haut',
        adunit: '128139881/RF_france_inter/info/info/diffusion/pave_haut',
        sizes: deviceSizes,
        targets: {
            pos: 'pave_haut',
            keywords: [keywords]
        }
    };

    if (rf_species === 'inread') {
        var validateHbAdSize = "";
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
                || window.navigator.userAgent.match(/Windows NT ([0-9]\.[0-9])/) ) {
             validateHbAdSize = [[2, 2]];
        } else {
             validateHbAdSize = [[533, 300]];
        }

        var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
        customAdUnit = customAdUnit.split('/');
        customAdUnit[customAdUnit.length - 1] = rf_species;
        var goodAdUnit = customAdUnit.join('/');
        slot['adunit'] = goodAdUnit.toString();
        slot['inread'] = {'video': {'context': 'outstream'}, 'banner': {'sizes': validateHbAdSize}};
    }

    window.dejavuAds.slots.push(slot);
</script><div class="newsletter-subscribe side"><div class="newsletter-subscribe-qualifio"><div class="newsletter-subscribe-qualifio-text"><p>La newsletter d’Inter</p></div><div class="newsletter-subscribe-qualifio-disclaimer">
                Recevez du lundi au vendredi à 12h une sélection toute fraîche à lire ou à écouter.
            </div><div><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><input type="email" id="form_email" name="form[email]" required="required" placeholder="Votre adresse email" title="Votre adresse email - inscription newsletter quotidienne" /><button type="submit" id="form_send" name="form[send]">Je m&#039;abonne</button><span class="error-message email">Email non valide</span><input type="hidden" id="form_campainType" name="form[campainType]" value="MEA" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="sidebar" /><input type="hidden" id="form_campainSource" name="form[campainSource]" value="MEA" /><input type="hidden" id="form_type" name="form[type]" value="actualite" /></form></div><div class="newsletter-subscribe-qualifio-small-text">
                En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d'informations relatifs aux programmes.
            </div></div></div><div class="top-articles sidebar-top"><div class="top"><span>Les plus lus</span><div class="top-element-article"><div class="top-element-article-content"><a class="top-element-article-content-tag" href="#">...</a><a class="top-element-article-content-title" href="#">...</a></div><span class="top-element-article-rating">1</span></div><div class="top-element-article"><div class="top-element-article-content"><a class="top-element-article-content-tag" href="#">...</a><a class="top-element-article-content-title" href="#">...</a></div><span class="top-element-article-rating">2</span></div><div class="top-element-article"><div class="top-element-article-content"><a class="top-element-article-content-tag" href="#">...</a><a class="top-element-article-content-title" href="#">...</a></div><span class="top-element-article-rating">3</span></div><div class="top-element-article"><div class="top-element-article-content"><a class="top-element-article-content-tag" href="#">...</a><a class="top-element-article-content-title" href="#">...</a></div><span class="top-element-article-rating">4</span></div><div class="top-element-article"><div class="top-element-article-content"><a class="top-element-article-content-tag" href="#">...</a><a class="top-element-article-content-title" href="#">...</a></div><span class="top-element-article-rating">5</span></div></div></div><span class="ad-text">
      Publicité
    </span><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_inter/info/info/diffusion/pave_bas"></div><script type="text/javascript">
    window.dejavuAds = window.dejavuAds || {
        targets: null,
        slots: []
    };

    var rf_environment = "production";
    var rf_species = "pave_bas";
    var deviceSizes = { "desktop": [[300,250],[300,600]],"mobile": [[300,250]]};
    var keywords = 'rf_' + rf_environment + '_pave_bas';

    var slot = {
        name: 'pave_bas',
        id: 'pave_bas',
        adunit: '128139881/RF_france_inter/info/info/diffusion/pave_bas',
        sizes: deviceSizes,
        targets: {
            pos: 'pave_bas',
            keywords: [keywords]
        }
    };

    if (rf_species === 'inread') {
        var validateHbAdSize = "";
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
                || window.navigator.userAgent.match(/Windows NT ([0-9]\.[0-9])/) ) {
             validateHbAdSize = [[2, 2]];
        } else {
             validateHbAdSize = [[533, 300]];
        }

        var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
        customAdUnit = customAdUnit.split('/');
        customAdUnit[customAdUnit.length - 1] = rf_species;
        var goodAdUnit = customAdUnit.join('/');
        slot['adunit'] = goodAdUnit.toString();
        slot['inread'] = {'video': {'context': 'outstream'}, 'banner': {'sizes': validateHbAdSize}};
    }

    window.dejavuAds.slots.push(slot);
</script><div class="top-diffusions sidebar-top"><div class="top"><span>Les plus écoutées</span><div class="top-element-expression"><div class="top-element-expression-content"><div class="top-element-expression-content-button"><button class="replay-button
                 playable"
    data-is-live="1"
        title="écouter le direct"            data-xiti-trackable="true"
    data-xiti-libelle="Ecouter::le_direct"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg></button></div><div class="top-element-expression-content-text"><a class="top-element-expression-content-text-concept" href="#">...</a><a class="top-element-expression-content-text-diffusion" href="#">...</a></div></div><span class="top-element-expression-rating">1</span></div><div class="top-element-expression"><div class="top-element-expression-content"><div class="top-element-expression-content-button"><button class="replay-button
                 playable"
    data-is-live="1"
        title="écouter le direct"            data-xiti-trackable="true"
    data-xiti-libelle="Ecouter::le_direct"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg></button></div><div class="top-element-expression-content-text"><a class="top-element-expression-content-text-concept" href="#">...</a><a class="top-element-expression-content-text-diffusion" href="#">...</a></div></div><span class="top-element-expression-rating">2</span></div><div class="top-element-expression"><div class="top-element-expression-content"><div class="top-element-expression-content-button"><button class="replay-button
                 playable"
    data-is-live="1"
        title="écouter le direct"            data-xiti-trackable="true"
    data-xiti-libelle="Ecouter::le_direct"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg></button></div><div class="top-element-expression-content-text"><a class="top-element-expression-content-text-concept" href="#">...</a><a class="top-element-expression-content-text-diffusion" href="#">...</a></div></div><span class="top-element-expression-rating">3</span></div><div class="top-element-expression"><div class="top-element-expression-content"><div class="top-element-expression-content-button"><button class="replay-button
                 playable"
    data-is-live="1"
        title="écouter le direct"            data-xiti-trackable="true"
    data-xiti-libelle="Ecouter::le_direct"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg></button></div><div class="top-element-expression-content-text"><a class="top-element-expression-content-text-concept" href="#">...</a><a class="top-element-expression-content-text-diffusion" href="#">...</a></div></div><span class="top-element-expression-rating">4</span></div><div class="top-element-expression"><div class="top-element-expression-content"><div class="top-element-expression-content-button"><button class="replay-button
                 playable"
    data-is-live="1"
        title="écouter le direct"            data-xiti-trackable="true"
    data-xiti-libelle="Ecouter::le_direct"data-xiti-type="A"
    data-xiti-action="C"
    data-xiti-level="4"
    ><svg class="icon replay-button-icon icon-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_play"></use></svg><svg class="icon replay-button-icon icon-pause"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_pause"></use></svg><svg class="icon replay-button-icon icon-play-disabled"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_playdisabled"></use></svg><svg class="icon replay-button-icon icon-direct-audio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_direct-audio"></use></svg></button></div><div class="top-element-expression-content-text"><a class="top-element-expression-content-text-concept" href="#">...</a><a class="top-element-expression-content-text-diffusion" href="#">...</a></div></div><span class="top-element-expression-rating">5</span></div></div></div>
              </aside>
</div>
    </div>

    <div class="container ad">
        <div class="wrapper">
            <div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_inter/info/info/diffusion/banniere_basse"></div>

<script type="text/javascript">
    window.dejavuAds = window.dejavuAds || {
        targets: null,
        slots: []
    };

    var rf_environment = "production";
    var rf_species = "banniere_basse";
    var deviceSizes = { "desktop": [[1000,90],[728,90]]};
    var keywords = 'rf_' + rf_environment + '_banniere_basse';

    var slot = {
        name: 'banniere_basse',
        id: 'banniere_basse',
        adunit: '128139881/RF_france_inter/info/info/diffusion/banniere_basse',
        sizes: deviceSizes,
        targets: {
            pos: 'banniere_basse',
            keywords: [keywords]
        }
    };

    if (rf_species === 'inread') {
        var validateHbAdSize = "";
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)
                || window.navigator.userAgent.match(/Windows NT ([0-9]\.[0-9])/) ) {
             validateHbAdSize = [[2, 2]];
        } else {
             validateHbAdSize = [[533, 300]];
        }

        var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
        customAdUnit = customAdUnit.split('/');
        customAdUnit[customAdUnit.length - 1] = rf_species;
        var goodAdUnit = customAdUnit.join('/');
        slot['adunit'] = goodAdUnit.toString();
        slot['inread'] = {'video': {'context': 'outstream'}, 'banner': {'sizes': validateHbAdSize}};
    }

    window.dejavuAds.slots.push(slot);
</script>

        </div>
    </div>

            </main><div class="scroll-top"><span class="scroll-top-link"><svg class="icon scroll-top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_reagir-arrow"></use></svg></span></div><div class="smart-banner" data-smart-banner><div class="smart-banner-icon"><div class="smart-banner-icon-close"><img class="dejavu" src="/img/croix_smartbanner.svg" alt=""></div><div class="smart-banner-icon-logo"><img class="dejavu" data-dejavu-src="/img/logo-app.png" src="" alt=""></div></div><div class="smart-banner-body"><p>France Inter</p><p>Télécharger l'application</p><p class="android">Gratuit - Google Play</p><p class="ios">Gratuit - App Store</p></div><div class="smart-banner-button"><a class="android" href="https://app.adjust.com/hx5hhw">INSTALLER</a><a class="ios" href="https://app.adjust.com/hx5hhw">OBTENIR</a></div></div><div class="smart-banner-newsletter" data-smart-banner><div class="smart-banner-icon"><div class="smart-banner-icon-close"><img src="/img/croix_smartbanner.svg" /></div><div class="smart-banner-icon-logo"><img class="dejavu" data-dejavu-src="/img/pic_letter.jpg" src="" alt="Obtenir l'application France Inter"></div></div><div class="smart-banner-newsletter-body"><p>Newsletter</p><p>Découvrez le meilleur de France Inter</p></div><div class="smart-banner-button"><a class="smart-banner-button-link" href="https://franceinter.fr/newsletter">S'abonner</a></div></div><footer class="footer"><nav id="metanav" class="navbar-metanav" data-no-instant><ul class="level1"><li data-hide-smaller-screen=""><a target="_blank" title="Radio France" href="https://www.radiofrance.fr">
                    Radio France
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">
                    franceinfo
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="FIP" href="https://www.fipradio.fr/">
                    FIP
                </a></li><li data-hide-smaller-screen="1"><a target="_blank" title="Mouv&#039;" href="https://www.mouv.fr/">
                    Mouv&#039;
                </a></li><li data-metanav-sublist class="sublist"><button type="button" title="Plus" data-metanav-sublist-handle><span class="icon-more">+</span></button><ul class="level2"><li data-always-inside-plus="1"><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France
                        </a></li><li data-always-inside-plus="1"><a target="_blank" title="Le Médiateur" href="http://mediateur.radiofrance.fr">
                            Le Médiateur
                        </a></li><li data-always-inside-plus="1"><a target="_blank" title="Les Éditions" href="http://editions.radiofrance.fr">
                            Les Éditions
                        </a></li><li data-always-inside-plus="1"><a target="_blank" title="Maison de la Radio" href="https://www.maisondelaradio.fr">
                            Maison de la Radio
                        </a></li></ul></li><!-- Social links --><li class="social-links" data-xiti="Header_corpo"><ul><li><span class="label">Retrouvez France Inter sur : </span></li><li><a href="https://www.facebook.com/franceinter" data-share="Facebook"  rel="nofollow"                               target="_blank"
                               data-xiti-trackable="true"
                               data-xiti-libelle="facebook"
                               data-xiti-type="S"
                            ><svg class="icon facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-facebook"></use></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw" data-share="Youtube"  rel="nofollow"                               target="_blank"
                               data-xiti-trackable="true"
                               data-xiti-libelle="youtube"
                               data-xiti-type="S"
                            ><svg class="icon youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-youtube"></use></svg><span>Youtube</span></a></li><li><a href="https://www.franceinter.fr/newsletter" data-share="Newsletter"                                target="_blank"
                               data-xiti-trackable="true"
                               data-xiti-libelle="newsletter"
                               data-xiti-type="S"
                            ><svg class="icon newsletter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-newsletter"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="container"><header><svg class="icon footer-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_france-inter-filet"></use></svg></header><div class="wrapper"><div class="thematic-bloc"><div class="thematic-bloc-title"><strong>Écouter</strong></div><ul class="thematic-bloc-content-list"><li class="thematic-bloc-content-list-item"><a
   href=/direct
       
   data-xiti-type="N"
   title="Direct vidéo"
   data-xiti-trackable="true"
   data-xiti-libelle="Direct_vidéo"
>Direct vidéo    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/videos
       
   data-xiti-type="N"
   title="Portail vidéo"
   data-xiti-trackable="true"
   data-xiti-libelle="Portail_vidéo"
>Portail vidéo    </a></li><li class="thematic-bloc-content-list-item"><a
   href=#direct-audio
       data-is-btn-direct="1" data-is-live="1" class="playable"
   data-xiti-type="N"
   title="Direct audio"
   data-xiti-trackable="true"
   data-xiti-libelle="Direct_audio"
>Direct audio    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/programmes
       
   data-xiti-type="N"
   title="Grille des programmes"
   data-xiti-trackable="true"
   data-xiti-libelle="Grille_des_programmes"
>Grille des programmes    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/replay
       
   data-xiti-type="N"
   title="Émissions en replay"
   data-xiti-trackable="true"
   data-xiti-libelle="Émissions_en_replay"
>Émissions en replay    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/frequences
       
   data-xiti-type="N"
   title="Fréquences"
   data-xiti-trackable="true"
   data-xiti-libelle="Fréquences"
>Fréquences    </a></li><li class="thematic-bloc-content-list-item"><a
   href=http://www.radiofrance.fr/boite-a-outils/faq
       target="_blank"
   data-xiti-type="N"
   title="Aide à l&#039;écoute"
   data-xiti-trackable="true"
   data-xiti-libelle="Aide_à_l&#039;écoute"
>Aide à l&#039;écoute    </a></li></ul><div class="thematic-bloc-title thematic-bloc-content-list"><strong>Abonnez-vous</strong></div><ul class="thematic-bloc-content-list"><li class="thematic-bloc-content-list-item"><a
   href=/rss/a-la-une.xml
       
   data-xiti-type="N"
   title="Flux Rss"
   data-xiti-trackable="true"
   data-xiti-libelle="Flux_Rss"
>Flux Rss    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/culture/avec-l-application-france-inter-retrouvez-gratuitement-tout-l-univers-de-votre-radio
       
   data-xiti-type="N"
   title="Application mobile"
   data-xiti-trackable="true"
   data-xiti-libelle="Application_mobile"
>Application mobile    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/newsletter
       
   data-xiti-type="N"
   title="Newsletter"
   data-xiti-trackable="true"
   data-xiti-libelle="Newsletter"
>Newsletter    </a></li></ul></div><div class="thematic-bloc"><div class="thematic-bloc-title"><strong>Thématiques</strong></div><ul class="thematic-bloc-content-list"><li class="thematic-bloc-content-list-item-meta"><a href="/info"><strong>Info</strong></a><p><a
   href=/politique
       
   data-xiti-type="N"
   title="Politique"
   data-xiti-trackable="true"
   data-xiti-libelle="Politique"
>Politique    </a><a
   href=/monde
       
   data-xiti-type="N"
   title="International"
   data-xiti-trackable="true"
   data-xiti-libelle="International"
>International    </a><a
   href=/societe
       
   data-xiti-type="N"
   title="Société"
   data-xiti-trackable="true"
   data-xiti-libelle="Société"
>Société    </a><a
   href=/economie
       
   data-xiti-type="N"
   title="Économie"
   data-xiti-trackable="true"
   data-xiti-libelle="Économie"
>Économie    </a><a
   href=/justice
       
   data-xiti-type="N"
   title="Justice"
   data-xiti-trackable="true"
   data-xiti-libelle="Justice"
>Justice    </a><a
   href=/environnement
       
   data-xiti-type="N"
   title="Environnement"
   data-xiti-trackable="true"
   data-xiti-libelle="Environnement"
>Environnement    </a><a
   href=/sports
       
   data-xiti-type="N"
   title="Sport"
   data-xiti-trackable="true"
   data-xiti-libelle="Sport"
>Sport    </a></p></li><li class="thematic-bloc-content-list-item-meta"><a href="/culture"><strong>Culture</strong></a><p><a
   href=/cinema
       
   data-xiti-type="N"
   title="Cinéma"
   data-xiti-trackable="true"
   data-xiti-libelle="Cinéma"
>Cinéma    </a><a
   href=/theatre
       
   data-xiti-type="N"
   title="Théâtre"
   data-xiti-trackable="true"
   data-xiti-libelle="Théâtre"
>Théâtre    </a><a
   href=/livres
       
   data-xiti-type="N"
   title="Livres"
   data-xiti-trackable="true"
   data-xiti-libelle="Livres"
>Livres    </a><a
   href=/histoire
       
   data-xiti-type="N"
   title="Histoire"
   data-xiti-trackable="true"
   data-xiti-libelle="Histoire"
>Histoire    </a><a
   href=/idees
       
   data-xiti-type="N"
   title="Idées"
   data-xiti-trackable="true"
   data-xiti-libelle="Idées"
>Idées    </a><a
   href=/sciences
       
   data-xiti-type="N"
   title="Sciences"
   data-xiti-trackable="true"
   data-xiti-libelle="Sciences"
>Sciences    </a></p></li><li class="thematic-bloc-content-list-item-meta"><a href="/humour"><strong>Humour</strong></a><p><a
   href=/humour
       
   data-xiti-type="N"
   title="Tout l&#039;humour d&#039;Inter"
   data-xiti-trackable="true"
   data-xiti-libelle="Tout_l&#039;humour_d&#039;Inter"
>Tout l&#039;humour d&#039;Inter    </a></p></li><li class="thematic-bloc-content-list-item-meta"><a href="/musique"><strong>Musique</strong></a><p><a
   href=/rock
       
   data-xiti-type="N"
   title="Rock"
   data-xiti-trackable="true"
   data-xiti-libelle="Rock"
>Rock    </a><a
   href=/musiques-urbaines
       
   data-xiti-type="N"
   title="Musiques urbaines"
   data-xiti-trackable="true"
   data-xiti-libelle="Musiques_urbaines"
>Musiques urbaines    </a><a
   href=/musiques-du-monde
       
   data-xiti-type="N"
   title="Musiques du monde"
   data-xiti-trackable="true"
   data-xiti-libelle="Musiques_du_monde"
>Musiques du monde    </a><a
   href=/chanson-francaise
       
   data-xiti-type="N"
   title="Chanson française"
   data-xiti-trackable="true"
   data-xiti-libelle="Chanson_française"
>Chanson française    </a><a
   href=/soul
       
   data-xiti-type="N"
   title="Soul"
   data-xiti-trackable="true"
   data-xiti-libelle="Soul"
>Soul    </a><a
   href=/electro
       
   data-xiti-type="N"
   title="Électro"
   data-xiti-trackable="true"
   data-xiti-libelle="Électro"
>Électro    </a><a
   href=/playlist-france-inter
       
   data-xiti-type="N"
   title="Les playlists"
   data-xiti-trackable="true"
   data-xiti-libelle="Les_playlists"
>Les playlists    </a><a
   href=/actualites-musicales
       
   data-xiti-type="N"
   title="Actualités musicales"
   data-xiti-trackable="true"
   data-xiti-libelle="Actualités_musicales"
>Actualités musicales    </a><a
   href=/concerts
       
   data-xiti-type="N"
   title="Concerts"
   data-xiti-trackable="true"
   data-xiti-libelle="Concerts"
>Concerts    </a></p></li><li class="thematic-bloc-content-list-item-meta"><a href="/vie-quotidienne"><strong>Vie quotidienne</strong></a><p><a
   href=/bien-etre
       
   data-xiti-type="N"
   title="Bien-être"
   data-xiti-trackable="true"
   data-xiti-libelle="Bien-être"
>Bien-être    </a><a
   href=/sexualite
       
   data-xiti-type="N"
   title="Sexualité"
   data-xiti-trackable="true"
   data-xiti-libelle="Sexualité"
>Sexualité    </a><a
   href=/parentalite
       
   data-xiti-type="N"
   title="Parentalité"
   data-xiti-trackable="true"
   data-xiti-libelle="Parentalité"
>Parentalité    </a><a
   href=/education
       
   data-xiti-type="N"
   title="Éducation"
   data-xiti-trackable="true"
   data-xiti-libelle="Éducation"
>Éducation    </a><a
   href=/amour
       
   data-xiti-type="N"
   title="Amour"
   data-xiti-trackable="true"
   data-xiti-libelle="Amour"
>Amour    </a><a
   href=/theme/recettes-de-cuisine
       
   data-xiti-type="N"
   title="Recettes de cuisine"
   data-xiti-trackable="true"
   data-xiti-libelle="Recettes_de_cuisine"
>Recettes de cuisine    </a></p></li></ul></div></div><div class="wrapper"></div><div class="wrapper"><div class="thematic-bloc"><div class="thematic-bloc-title"><strong>France Inter</strong></div><ul class="thematic-bloc-content-list"><li class="thematic-bloc-content-list-item-meta"><ul><li><a href="https://www.facebook.com/franceinter"
                     class="icon icon-facebook share"
                     data-share="Facebook"
                     target="_blank"                     title="Partager ce contenu sur facebook"  rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-facebook"></use></svg></a></li><li><a href="https://twitter.com/franceinter"
                     class="icon icon-twitter share"
                     data-share="Twitter"
                     target="_blank"                     title="Partager ce contenu sur twitter"  rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-twitter"></use></svg></a></li><li><a href="https://www.instagram.com/franceinter/?hl=fr"
                     class="icon icon-instagram share"
                     data-share="Instagram"
                     target="_blank"                     title="Partager ce contenu sur instagram"  rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-instagram"></use></svg></a></li><li><a href="https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw"
                     class="icon icon-youtube share"
                     data-share="Youtube"
                     target="_blank"                     title="Partager ce contenu sur youtube"  rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-youtube"></use></svg></a></li><li><a href="http://www.dailymotion.com/franceinter"
                     class="icon icon-dailymotion share"
                     data-share="Dailymotion"
                     target="_blank"                     title="Partager ce contenu sur dailymotion"  rel="nofollow"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-dailymotion"></use></svg></a></li><li><a href="https://www.franceinter.fr/newsletter"
                     class="icon icon-newsletter share"
                     data-share="Newsletter"
                                          title="Abonnez-vous à la newsletter" ><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_follow-newsletter"></use></svg></a></li></ul></li><li class="thematic-bloc-content-list-item"><a
   href=/contact
       
   data-xiti-type="N"
   title="Contact"
   data-xiti-trackable="true"
   data-xiti-libelle="Contact"
>Contact    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/organigramme
       
   data-xiti-type="N"
   title="Organigramme"
   data-xiti-trackable="true"
   data-xiti-libelle="Organigramme"
>Organigramme    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/espace-presse
       
   data-xiti-type="N"
   title="Espace presse"
   data-xiti-trackable="true"
   data-xiti-libelle="Espace_presse"
>Espace presse    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/partenariats
       
   data-xiti-type="N"
   title="Partenariats"
   data-xiti-trackable="true"
   data-xiti-libelle="Partenariats"
>Partenariats    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/meteo-marine
       
   data-xiti-type="N"
   title="Météo marine"
   data-xiti-trackable="true"
   data-xiti-libelle="Météo_marine"
>Météo marine    </a></li></ul></div><div class="thematic-bloc"><div class="thematic-bloc-title"><strong>Index</strong></div><ul class="thematic-bloc-content-list"><li class="thematic-bloc-content-list-item"><a
   href=/archives
       
   data-xiti-type="N"
   title="Archives"
   data-xiti-trackable="true"
   data-xiti-libelle="Archives"
>Archives    </a></li><li class="thematic-bloc-content-list-item"><a
   href=/emissions
       
   data-xiti-type="N"
   title="Toutes les émissions"
   data-xiti-trackable="true"
   data-xiti-libelle="Toutes_les_émissions"
>Toutes les émissions    </a></li></ul></div></div></div><footer><div class="container"><a
   href=http://editions.radiofrance.fr/
       
   data-xiti-type="N"
   title="Editions"
   data-xiti-trackable="true"
   data-xiti-libelle="Editions"
>Editions    </a><a
   href=http://espacepublic.radiofrance.fr/
       
   data-xiti-type="N"
   title="Médiateur"
   data-xiti-trackable="true"
   data-xiti-libelle="Médiateur"
>Médiateur    </a><span
   class='footer-cookie-manager'
   data-xiti-type="C"
   title="Gestion des cookies"
   data-xiti-trackable="true"
   data-xiti-libelle="Gestion_des_cookies"
>Gestion des cookies</span><a
   href=http://www.radiofrance.fr/mentions-legales/
       
   data-xiti-type="N"
   title="Mentions légales"
   data-xiti-trackable="true"
   data-xiti-libelle="Mentions_légales"
>Mentions légales    </a><a
   href=http://www.radiofrancepublicite.fr/
       
   data-xiti-type="N"
   title="annonceurs"
   data-xiti-trackable="true"
   data-xiti-libelle="annonceurs"
>annonceurs    </a><a
   href=/frequences
       
   data-xiti-type="N"
   title="Fréquences"
   data-xiti-trackable="true"
   data-xiti-libelle="Fréquences"
>Fréquences    </a><a
   href=http://www.ojd.com/Marque/marque-franceinter
       rel="nofollow"
   data-xiti-type="N"
   title="OJD"
   data-xiti-trackable="true"
   data-xiti-libelle="OJD"
>OJD    </a></div></footer></footer><div class="common-player"><!-- Sticky video --><div class="iframe-container"><span class="ico ico-fullscreen"></span><span class="ico ico-close"></span><span class="ico ico-play"></span><span class="ico ico-pause"></span><div class="audio-container"><div id="audio"
                     data-url-live="https://stream.radiofrance.fr/franceinter/franceinter.m3u8?id=radiofrance,https://icecast.radiofrance.fr/franceinter-hifi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceinter-midfi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceinter-lofi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceinter-midfi.mp3?id=radiofrance,https://icecast.radiofrance.fr/franceinter-lofi.mp3?id=radiofrance"
                     data-url-TS="https://stream.radiofrance.fr/franceinter/franceinter.m3u8?id=radiofrance,https://direct.franceinter.fr/ts/franceinter-midfi.mp3,https://direct.franceinter.fr/ts/franceinter-lofi.mp3"
                     data-url-program="https://www.franceinter.fr/programmes"
                     data-xtsite="539132"
                     data-xtn2="4"
                     data-xtn2-replay="4"
                     data-xiti-localisation="int"
                     data-name="France Inter"
                     data-kirby-url="https://kirby.radiofrance.fr"
                     ></div></div></div><!-- Player bar + Next sound --><div class="bar-container"><div class="next-media-container"><span class="next-media-container-time">À venir dans <strong id="remaining-time">...</strong> secondes</span><span class="next-media-container-concept"><strong>...</strong></span><span class="next-media-container-authors"><span>par</span><span class="next-media-container-authors-list">...</span></span><span class="next-media-container-expression">...</span><span class="next-media-container-buttons"><button id="cancel-button"><strong>ANNULER</strong><span class="ico ico-close-empty-circle"></span></button><button id="replay-button"><strong>ÉCOUTER</strong><span class="ico ico-play-circle"></span></button></span></div><div id="gui-container"></div></div></div><script src="/dist/js/main-ae4a7e2aa23283da2e2c.js" data-no-instant></script><script src="/dist/js/uact.8bf6c942.js" data-no-instant></script><div class="hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="asset_icon_arrow_breadcrumb" viewBox="0 0 6 10"><path d="M1 10a.999.999 0 01-.707-1.707L3.586 5 .293 1.707A.999.999 0 111.707.293l4 4a.999.999 0 010 1.414l-4 4A.997.997 0 011 10z"/></symbol><symbol id="asset_icon_arrow-thin" viewBox="0 0 15 12"><path fill-rule="evenodd" d="M14.996 6.103a.724.724 0 00-.057-.221.72.72 0 00-.098-.157L9.47.251A.706.706 0 008.461.178a.737.737 0 00-.072 1.025l4.334 4.251H.714A.721.721 0 000 6.182c0 .402.32.727.714.727H12.65l-4.243 3.869a.736.736 0 00.037 1.028.705.705 0 001.01-.038l5.358-5.091.028-.039a.705.705 0 00.084-.133c.017-.027.017-.034.02-.04a.743.743 0 00.05-.178.858.858 0 00.002-.184z"/></symbol><symbol id="asset_icon_arrow" viewBox="-449 503 15 10"><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="asset_icon_bell-active" viewBox="0 0 16 20"><path fill="#FDFDFD" d="M7.145 2.072A.87.87 0 018 1.19a.87.87 0 01.856.88v.071A5.819 5.819 0 008 2.072c-.291 0-.575.028-.855.07v-.07zM8 18.809c-.64 0-1.2-.363-1.493-.914A35.17 35.17 0 008 17.928c.36 0 .887-.007 1.493-.033A1.69 1.69 0 018 18.809zm7.398-4.707c-.468-.72-1.109-1.704-1.109-4.542V8.238a6.53 6.53 0 00-1.273-3.9 6.373 6.373 0 00-3.004-2.233v-.033C10.012.929 9.109 0 8 0 6.89 0 5.989.93 5.989 2.072v.033a6.37 6.37 0 00-3.004 2.232A6.531 6.531 0 001.71 8.238V9.56c0 2.838-.64 3.823-1.11 4.544-.294.456-.6.926-.6 1.622 0 .795.66 1.41 1.96 1.826.854.274 1.993.47 3.387.581C5.774 19.258 6.817 20 8 20c1.184 0 2.226-.742 2.654-1.867 1.393-.112 2.532-.307 3.387-.581 1.3-.417 1.959-1.03 1.959-1.826 0-.697-.305-1.167-.602-1.624z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_bell-off" viewBox="0 0 16 20"><path fill="#A00025" d="M14.187 14.937c.258.396.349.553.356.762-.08.107-.548.399-1.93.661-1.281.244-2.92.378-4.613.378-1.693 0-3.332-.134-4.614-.378-1.381-.262-1.849-.554-1.929-.66.007-.21.098-.367.357-.764.54-.83 1.354-2.084 1.354-5.376V8.238c0-2.744 2.168-4.976 4.832-4.976 2.664 0 4.832 2.232 4.832 4.976V9.56c0 3.292.815 4.546 1.355 5.377zM7.145 2.072A.87.87 0 018 1.19a.87.87 0 01.855.88v.071A5.813 5.813 0 008 2.072c-.291 0-.575.028-.855.07v-.07zM8 18.809c-.64 0-1.2-.363-1.493-.914.607.026 1.133.033 1.493.033.36 0 .886-.007 1.493-.033A1.69 1.69 0 018 18.809zm7.398-4.707c-.468-.72-1.109-1.704-1.109-4.542V8.238a6.53 6.53 0 00-1.273-3.9 6.372 6.372 0 00-3.004-2.233v-.033C10.012.929 9.109 0 8 0 6.89 0 5.988.93 5.988 2.072v.033a6.373 6.373 0 00-3.004 2.232 6.532 6.532 0 00-1.273 3.901V9.56c0 2.838-.64 3.823-1.11 4.544C.305 14.56 0 15.03 0 15.726c0 .795.66 1.41 1.96 1.826.854.274 1.993.47 3.386.581C5.774 19.258 6.816 20 8 20s2.226-.742 2.654-1.867c1.393-.112 2.532-.307 3.386-.581 1.3-.417 1.96-1.03 1.96-1.826 0-.697-.305-1.167-.602-1.624z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_bell-on" viewBox="0 0 23 20"><path d="M1.13 6.358a.613.613 0 01-.61-.537l-.1-.684c-.11-.87.05-1.734.49-2.498.39-.691 1-1.266 1.71-1.619a.619.619 0 01.83.281c.15.306.02.678-.28.83-.49.243-.91.641-1.18 1.119-.3.527-.42 1.122-.34 1.723l.09.684a.613.613 0 01-.61.701m20.18 0a.613.613 0 01-.61-.701l.09-.684a2.79 2.79 0 00-.33-1.723c-.28-.478-.7-.876-1.19-1.119a.627.627 0 01-.28-.83.621.621 0 01.83-.281c.71.353 1.32.928 1.71 1.619.44.764.6 1.628.49 2.498l-.09.684a.63.63 0 01-.62.537m-3.7 8.579c.27.397.36.553.37.763-.09.106-.57.398-1.99.66-1.32.244-3.01.378-4.75.378-1.74 0-3.43-.134-4.75-.378-1.42-.262-1.91-.554-1.99-.66.01-.21.1-.366.37-.764.55-.83 1.39-2.084 1.39-5.376V8.239a4.988 4.988 0 014.98-4.977c2.74 0 4.98 2.233 4.98 4.977V9.56c0 3.292.83 4.546 1.39 5.377zM10.36 2.072c0-.486.39-.881.88-.881s.88.395.88.881v.07c-.29-.041-.58-.07-.88-.07-.3 0-.59.029-.88.07v-.07zm.88 16.737c-.66 0-1.24-.363-1.54-.914.63.026 1.17.033 1.54.033.37 0 .91-.007 1.54-.033-.3.551-.88.914-1.54.914zm7.62-4.707c-.48-.719-1.14-1.704-1.14-4.542V8.239c0-1.421-.46-2.77-1.32-3.902a6.525 6.525 0 00-3.09-2.231v-.034C13.31.93 12.38 0 11.24 0 10.1 0 9.17.93 9.17 2.072v.034a6.6 6.6 0 00-3.1 2.231 6.459 6.459 0 00-1.31 3.902V9.56c0 2.838-.66 3.823-1.14 4.544-.3.455-.62.925-.62 1.622 0 .795.68 1.409 2.02 1.826.88.274 2.05.469 3.49.581a2.921 2.921 0 002.73 1.868c1.22 0 2.29-.743 2.73-1.868 1.44-.112 2.61-.307 3.49-.581 1.34-.417 2.02-1.031 2.02-1.826 0-.697-.32-1.167-.62-1.624z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="asset_icon_btn-export" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><path d="M-138-531h1440v3298H-138z"/><circle cx="20" cy="20" r="20" fill="#8A8A8A" fill-rule="nonzero"/><path fill="#FFF" d="M21.847 12a.625.625 0 00-.575.469l-3.75 13.733a.624.624 0 00.763.776.625.625 0 00.443-.448l3.75-13.733a.624.624 0 00-.631-.796zm2.888 2.499a.625.625 0 00-.436 1.072l3.933 3.928-3.933 3.928a.624.624 0 10.884.883L30 19.499l-4.817-4.811a.625.625 0 00-.448-.19zm-9.488.001a.625.625 0 00-.43.188L10 19.498l4.817 4.812a.626.626 0 10.884-.883l-3.933-3.928L15.7 15.57a.624.624 0 00-.454-1.07z"/></g></symbol><symbol id="asset_icon_burger" viewBox="0 0 20 16"><path d="M0 0h20v2H0zm0 7h20v2H0zm0 7h20v2H0z"/></symbol><symbol id="asset_icon_calendar" viewBox="4 4 16 16"><path fill-rule="evenodd" d="M7.984 4A1 1 0 007 5.014v2a1 1 0 102 0v-2A1 1 0 007.984 4zm8 0A1 1 0 0015 5.014v2a1 1 0 102 0v-2A1 1 0 0015.984 4zM5 6c-.554 0-1 .446-1 1v12c0 .554.446 1 1 1h14c.554 0 1-.446 1-1V7c0-.554-.446-1-1-1h-1v1a2 2 0 11-4 0V6h-4v1a2 2 0 11-4 0V6H5zm1 5h12v1H6v-1zm0 3h12v4H6v-4z"/></symbol><symbol id="asset_icon_camera" viewBox="0 0 14 8"><path d="M9.64 2.27V.434A.437.437 0 009.206 0H.434A.437.437 0 000 .434v7.09c0 .239.196.435.434.435h8.772a.437.437 0 00.434-.434V5.689l2.817 1.485c.392.21.869-.07.869-.518V1.303a.589.589 0 00-.87-.518L9.64 2.27z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_check" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd"><path d="M-659-1849H781V561H-659z"/><circle cx="13" cy="13" r="13" fill="#B7E201" fill-rule="nonzero"/><path stroke="#FFF" stroke-width="2" d="M8 14l3.385 3L19 9"/></g></symbol><symbol id="asset_icon_close" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M1.571 0L0 1.572 8.429 10 0 18.429 1.571 20 10 11.571 18.429 20 20 18.429 11.571 10 20 1.572 18.429 0 10 8.429z"/></symbol><symbol id="asset_icon_comment" viewBox="-449 5 20 17"><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="asset_icon_contact" viewBox="0 0 16 11"><path d="M0 0v11h16V0H0zm13.697 1L7.944 6.752 2.192 1h11.505zM15 8.95L12.051 6l-.707.707L14.636 10H1.365l3.292-3.293L3.95 6 1.001 8.95V1.222L7.239 7.46l.706.707.708-.707 6.348-6.348V8.95H15z"/></symbol><symbol id="asset_icon_direct-audio-v1" viewBox="0 0 19 19"><path d="M9.513 0C4.262 0 0 4.373 0 9.76v4.945C.025 17.074 1.928 19 4.236 19h.558c.482 0 .888-.416.888-.911v-6.897c0-.495-.406-.911-.888-.911h-.558a4.21 4.21 0 00-2.486.833V9.76c0-4.372 3.476-7.938 7.737-7.938 4.262 0 7.763 3.566 7.763 7.938v1.354c-.71-.52-1.548-.833-2.486-.833h-.558c-.482 0-.888.416-.888.91v6.898c0 .495.406.911.888.911h.558c2.333 0 4.21-1.926 4.236-4.295V9.76C19.025 4.373 14.764 0 9.513 0z"/></symbol><symbol id="asset_icon_direct-audio" viewBox="0 0 50 50"><path d="M24.999 3.639c-9.601 0-17.429 8.041-17.501 17.832C3.227 22.217 0 26.182 0 30.832v6.031c0 5.162 3.975 9.498 8.947 9.498h1.454V21.559c.024-8.289 6.598-15.012 14.598-15.012 8.015 0 14.601 6.748 14.601 15.059v24.756h1.455c4.972 0 8.945-4.336 8.945-9.498v-6.031c0-4.65-3.227-8.617-7.5-9.361-.072-9.792-7.9-17.833-17.501-17.833zM7.491 24.563v18.57c-2.579-.723-4.584-3.162-4.584-6.27v-6.031c0-3.109 2.006-5.547 4.584-6.269zm35.017 0c2.58.724 4.584 3.16 4.584 6.271v6.031c0 3.107-2.006 5.547-4.584 6.27V24.563z"/></symbol><symbol id="asset_icon_direct-video-v1" viewBox="0 0 21 16"><g><path d="M16.086 6.61V3.876c0-.354-.262-.646-.58-.646H6.178c-.215.809-.575 1.455-1.078 1.94-.504.483-1.127.82-1.868 1.012v8.247c0 .355.261.647.579.647h11.697c.317 0 .579-.292.579-.647v-2.732l3.756 2.211c.523.313 1.158-.104 1.158-.772V5.17c0-.667-.635-1.084-1.158-.771l-3.756 2.21z"/><circle fill="currentColor" cx="2.5" cy="2.5" r="2.5"/></g></symbol><symbol id="asset_icon_direct-video" viewBox="0 0 22 22"><path d="M19.834 2H2.166A2.173 2.173 0 000 4.166v11.667C0 17.025.975 18 2.166 18H5v2h12v-2h2.834A2.173 2.173 0 0022 15.834V4.166A2.173 2.173 0 0019.834 2zM20 16H2V4h18v12z"/></symbol><symbol id="asset_icon_download-v2" viewBox="0 0 16 16"><path d="M34.014 31a1 1 0 00-.028 2h14.028a1 1 0 10.028-2H34.014zm4-14a1 1 0 00-1 1v4.025h-4l8 7.967 8-7.967h-4V18a1 1 0 00-1-1h-6z" transform="translate(-33 -17)" fill="#FDFDFD" fill-rule="evenodd"/></symbol><symbol id="asset_icon_download" viewBox="63 503 48 48"><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="asset_icon_dropdown-arrow" viewBox="0 0 980 588"><path d="M8727 5870c-180-29-357-114-486-235-30-27-792-796-1694-1708L4907 2268 3216 3958C1799 5374 1512 5655 1446 5698 937 6027 259 5799 56 5232c-107-299-53-645 139-891 75-97 4103-4114 4176-4164 87-61 216-122 314-148 117-31 326-32 449-1 107 27 235 86 321 147 38 27 727 717 1726 1727 915 926 1830 1852 2034 2058 216 218 390 401 414 438 59 88 117 213 142 307 32 117 32 335 1 459-27 107-86 236-146 319-51 72-170 189-238 236-74 50-205 109-293 131-92 24-279 34-368 20z" transform="matrix(.1 0 0 -.1 0 588)"/></symbol><symbol id="asset_icon_expand" viewBox="0 0 100 100"><style/><path d="M5.1 43.6h9.1V20.1l22.9 23.1 6.5-6.5-23-23.1h25V4.5H5.1zM86 56v23.5L63.1 56.4l-6.5 6.4 23 23.1h-25v9.2h40.5V56z"/></symbol><symbol id="asset_icon_follow-dailymotion" viewBox="0 0 11 14"><path fill-rule="evenodd" d="M5.577 6.318c1.418 0 2.508 1.082 2.508 2.518 0 1.38-1.088 2.43-2.391 2.43-1.553 0-2.669-1.067-2.669-2.466 0-1.343 1.114-2.482 2.552-2.482zM11 0L7.975.616v4.361c-.69-.857-1.65-1.268-2.896-1.268-1.304 0-2.473.468-3.431 1.382C.575 6.098 0 7.382 0 8.818c0 1.567.613 2.91 1.802 3.937.9.783 1.97 1.178 3.215 1.178 1.227 0 2.15-.32 3.05-1.178v1.118H11V0z"/></symbol><symbol id="asset_icon_follow-facebook" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 005.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"/></symbol><symbol id="asset_icon_follow-instagram" viewBox="0 0 23 23"><path fill-rule="evenodd" d="M20.162 22.8H2.63A2.632 2.632 0 010 20.169V2.63A2.632 2.632 0 012.63 0h17.54c1.451 0 2.63 1.18 2.63 2.631v17.546a2.638 2.638 0 01-2.638 2.623zM11.396 7.012a4.389 4.389 0 000 8.776 4.389 4.389 0 000-8.776zm8.766-3.506a.876.876 0 00-.875-.875h-2.63a.876.876 0 00-.874.875v2.631c0 .482.393.875.874.875h2.63a.876.876 0 00.875-.875V3.506zm0 6.137H18.18c.144.562.232 1.147.232 1.757a7.021 7.021 0 01-7.017 7.02 7.021 7.021 0 01-7.017-7.02c0-.61.088-1.195.232-1.757H2.63v9.651c0 .482.392.875.874.875h15.782a.876.876 0 00.875-.875v-9.65z"/></symbol><symbol id="asset_icon_follow-newsletter" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"/></defs><use fill-rule="evenodd" transform="translate(-265)" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#a"/></symbol><symbol id="asset_icon_follow-twitter" viewBox="0 0 15 13"><path fill-rule="evenodd" d="M15.083 2.121a6.07 6.07 0 01-1.718.463A2.958 2.958 0 0014.68.958a6.052 6.052 0 01-1.9.713 3.014 3.014 0 00-2.184-.928c-1.652 0-2.992 1.316-2.992 2.939 0 .23.027.454.078.67A8.545 8.545 0 011.515 1.28a2.884 2.884 0 00-.405 1.477c0 1.02.528 1.92 1.331 2.446a3.02 3.02 0 01-1.355-.367v.037c0 1.423 1.03 2.61 2.4 2.881a3.043 3.043 0 01-1.351.05 2.988 2.988 0 002.794 2.041 6.072 6.072 0 01-3.715 1.258c-.242 0-.48-.014-.714-.041a8.579 8.579 0 004.586 1.32c5.503 0 8.513-4.477 8.513-8.36a6.87 6.87 0 00-.01-.381 6.019 6.019 0 001.494-1.521z"/></symbol><symbol id="asset_icon_follow-youtube" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 01-.256 4.115z"/></symbol><symbol id="asset_icon_france-inter-carre" viewBox="0 0 549.21 549.21"><path d="M0 549.21h460.63V88.58H0v460.63z"/><path fill="#FFF" d="M88.59 430.53l-20.31 1.56.28 40.38s24.45 1.26 30.22 1.63c5.76.37 11.91.48 13.75 7.44 1.99 7.54-6.9 13.06-9.91 13.06 9.09 0 7.05-.03 13.88-.03 5.56-1.02 11.86-7.69 11.06-17.66-1.05-13.15-11.15-16.28-21.91-16.28H88.59v-30.1zm-48.18 38.19c-3.69 4.47-7.36 11.28-5.25 18.91 6.32 21.33 40.26 30.74 54.53 31.31L88 493.97s-23.16 3.06-34.87-9.22c-4.97-5.2-3.99-10.67-.25-15.41-4.39-.2-9.53-.49-12.47-.62z"/><path fill="#E20134" d="M88.58 460.63h460.63V0H88.58v460.63z"/><path fill="#FFF" d="M357.97 254.94c-3.59.08-7.36 1.49-9.41 4.56-1.72 2.62-1.59 6.29-1.59 9.31h-4.06v7.84h4.06v26.22h10.13v-26.22h6.19v-7.84h-6.19v-.78c0-2.96-.02-5.27 3.63-5.06l3.47.19v-7.78l-4.69-.41c-.51-.04-1.03-.04-1.54-.03zm24.53 12.28c-3.86.15-5.72 3.74-6.69 7.22h-.16v-6.53h-9.41v34.97h10.09v-13.34c0-6.19.98-12.47 8.69-12.06v-10.12l-1.72-.12a4.28 4.28 0 00-.8-.02zm21.66 0c-7.36 0-15.62 2.47-16.66 10.94l9.56.91c0-3.44 2.83-5.09 6.06-5.09 1.51 0 3.23.49 4.13 1.66 1.03 1.31.91 3.08.91 4.59v.84c-4.27.41-9.85.67-13.84 2.19-4.61 1.72-7.84 5.25-7.84 10.41 0 6.61 4.81 9.91 11 9.91 5.23 0 8.27-1.99 11.16-6.12-.07 1.79.06 3.65.47 5.44h10.06c-.55-1.72-.69-3.46-.69-5.25v-16.31c0-4.2.33-8.05-3.25-10.94-2.83-2.36-7.5-3.18-11.07-3.18zm39.43 0c-5.09 0-8 2.12-10.06 6.59h-.12v-5.91h-9.56v34.97h10.09v-18.78c0-2.2.16-4.22 1.19-6.22a4.801 4.801 0 014.25-2.59c5.09 0 4.63 5.23 4.63 8.81v18.78h10.13v-21.62c0-3.16-.01-7.57-1.94-10.19-2.08-2.82-5.3-3.84-8.61-3.84zm32 0c-11.01 0-17.5 7.77-17.5 18.5 0 10.32 6.28 17.84 16.88 17.84 8.53 0 15.05-5.17 15.88-13.84l-9.62-.56c-.34 3.23-2.14 6.06-5.72 6.06-5.78 0-5.84-6.05-5.84-10.31 0-4.47.71-9.97 6.28-9.97 3.65 0 5.28 3.08 5.28 6.25l9.63-.56c-.7-8.19-7.14-13.41-15.27-13.41zm35.29 0c-10.87 0-17 8.34-17 18.66 0 10.39 6.82 17.69 17.28 17.69 11.84 0 15.91-10.34 15.91-12.06l-9.37-.69c0 3.23-3.09 5.53-6.19 5.53-4.4 0-6.75-3.37-6.75-7.5l.06-1.75h22.44c.07-4.75-.67-9.7-3.56-13.69-2.9-3.99-7.94-6.19-12.82-6.19zm.4 6.59c4.4 0 5.67 3.53 5.88 7.31h-12.41c.35-3.99 2.06-7.31 6.53-7.31zm-400.56 6.07v32.38h33.5v-32.37h-33.5zm297.44 6.28v1.38c0 2.48.07 4.52-1.37 6.72-1.17 1.79-3.03 2.91-5.09 2.91-2.82 0-4.5-1.87-4.5-4.62-.01-5.11 7.1-5.98 10.96-6.39zm-90.07.09l-29.19 2.28-2.94 33.97h-20.28v26.66h18.91v51.03c0 11.39 0 25.31 9.34 33.06 7.52 6.15 20.27 7.5 29.84 7.5 6.15 0 12.31-1.12 18.69-2.03l2.28-.47v-25.28l-10.47.44c-16.18.68-16.19-4.77-16.19-18.22v-46.03h24.84V322.5h-24.84v-36.25zm200.63 34.13c-12.78.51-18.98 12.46-22.19 24h-.47v-21.66h-31.22V438.5h33.5v-44.22c0-20.51 3.2-41.24 28.72-39.87v-33.5l-5.69-.47c-.91-.07-1.8-.1-2.65-.06zm-295.88.06c-16.86 0-26.44 7.06-33.28 21.88h-.47v-19.59h-31.66V438.5h33.5v-62.22c0-7.29.46-13.92 3.88-20.53 2.73-5.24 8.2-8.66 14.13-8.66 16.86 0 15.25 17.34 15.25 29.19v62.22h33.5v-71.56c0-10.48.01-25.09-6.37-33.75-6.84-9.35-17.54-12.75-28.48-12.75zm178.88 0c-36.01 0-56.28 27.57-56.28 61.75 0 34.41 22.55 58.56 57.19 58.56 39.19 0 52.66-34.18 52.66-39.87l-31-2.28c0 10.71-10.24 18.25-20.5 18.25-14.59 0-22.34-11.17-22.34-24.84l.22-5.69h74.31c.23-15.72-2.31-32.16-11.87-45.37-9.59-13.23-26.21-20.51-42.39-20.51zm-291 2.28V438.5h33.5V322.72h-33.5zm292.37 19.59c14.58 0 18.69 11.62 19.38 24.16h-41.03c1.14-13.22 6.84-24.16 21.65-24.16z"/></symbol><symbol id="asset_icon_france-inter-filet" viewBox="0 0 500 500"><path fill="#FFF" d="M76.742 0v76.742H0V500h423.258v-76.715H500V0H76.742z"/><path d="M12.145 487.867h399.01V88.859H12.145v399.008z"/><path fill="#E20134" d="M88.873 411.139h399.009V12.129H88.873v399.01z"/><path fill="#FFF" d="M88.886 385.066l-17.595 1.353.244 34.974s21.176 1.095 26.176 1.408c4.987.316 10.32.42 11.911 6.442 1.722 6.534-5.978 11.315-8.581 11.315 7.875 0 6.108-.027 12.019-.027 4.813-.884 10.271-6.663 9.583-15.295-.913-11.392-9.662-14.103-18.976-14.103h-14.78v-26.067zm-41.74 33.079c-3.197 3.869-6.378 9.768-4.548 16.377 5.473 18.474 34.871 26.628 47.236 27.123l-1.462-21.628s-20.062 2.655-30.209-7.986c-4.307-4.506-3.458-9.245-.217-13.345-3.797-.174-8.248-.428-10.8-.541zm275.079-185.183c-3.107.07-6.373 1.292-8.148 3.952-1.488 2.266-1.38 5.444-1.38 8.067h-3.519v6.794h3.519v22.711h8.771v-22.711h5.36v-6.794h-5.36v-.677c0-2.563-.019-4.565 3.141-4.385l3.004.163v-6.74l-4.061-.352a12.187 12.187 0 00-1.327-.028zm21.25 10.639c-3.343.133-4.956 3.235-5.793 6.253h-.136v-5.658h-8.148v30.291h8.743v-11.559c0-5.365.852-10.806 7.526-10.448v-8.771l-1.489-.108c-.239-.019-.481-.009-.703 0zm18.758 0c-6.378 0-13.532 2.142-14.429 9.474l8.283.786c0-2.981 2.45-4.413 5.252-4.413 1.312 0 2.801.421 3.574 1.435.895 1.132.785 2.668.785 3.979v.73c-3.695.358-8.534.583-11.992 1.895-3.993 1.491-6.795 4.543-6.795 9.014 0 5.723 4.164 8.581 9.528 8.581 4.529 0 7.16-1.728 9.665-5.306-.061 1.551.048 3.16.406 4.71h8.716c-.478-1.492-.596-2.998-.596-4.548v-14.13c0-3.636.282-6.971-2.815-9.475-2.443-2.025-6.483-2.732-9.582-2.732zm34.163 0c-4.411 0-6.927 1.836-8.716 5.712h-.108v-5.117h-8.283v30.291h8.743v-16.269c0-1.908.136-3.659 1.029-5.387a4.162 4.162 0 013.681-2.247c4.41 0 4.006 4.533 4.006 7.634v16.269h8.771v-18.732c0-2.742-.01-6.559-1.678-8.825-1.789-2.442-4.585-3.329-7.445-3.329zm27.719 0c-9.538 0-15.159 6.727-15.159 16.025 0 8.94 5.438 15.457 14.617 15.457 7.392 0 13.036-4.481 13.752-11.992l-8.338-.487c-.298 2.802-1.854 5.251-4.953 5.251-5.01 0-5.063-5.237-5.063-8.933 0-3.875.612-8.635 5.441-8.635 3.159 0 4.574 2.671 4.574 5.414l8.338-.487c-.596-7.093-6.175-11.613-13.209-11.613zm30.561 0c-9.417 0-14.725 7.22-14.725 16.16 0 9.001 5.909 15.321 14.969 15.321 10.253 0 13.778-8.958 13.778-10.448l-8.12-.596c0 2.801-2.68 4.792-5.36 4.792-3.815 0-5.847-2.92-5.847-6.497l.054-1.516h19.437c.062-4.112-.584-8.398-3.087-11.856-2.505-3.458-6.868-5.36-11.099-5.36zm.352 5.712c3.813 0 4.911 3.055 5.089 6.334h-10.746c.299-3.458 1.783-6.334 5.657-6.334zm-346.977 5.251v28.044h29.019v-28.044h-29.019zm257.648 5.441v1.191c0 2.146.06 3.912-1.191 5.82-1.015 1.55-2.623 2.518-4.413 2.518-2.441 0-3.898-1.622-3.898-4.006-.001-4.413 6.163-5.166 9.502-5.523zm-78.015.081l-25.283 1.976-2.545 29.424h-17.567v23.091h16.376v44.204c0 9.869 0 21.929 8.094 28.639 6.515 5.332 17.562 6.498 25.851 6.498 5.33 0 10.662-.971 16.188-1.761l1.976-.405v-21.899l-9.068.379c-14.014.593-14.022-4.135-14.022-15.781v-39.873h21.52v-23.091h-21.52v-31.401zm173.787 29.56c-11.071.44-16.44 10.796-19.219 20.79h-.406v-18.76h-27.043v100.292h29.019v-38.303c0-17.765 2.769-35.725 24.877-34.541v-29.019l-4.927-.406a19.68 19.68 0 00-2.301-.053zm-256.294.053c-14.608 0-22.907 6.117-28.829 18.949h-.406v-16.973h-27.421v100.292h29.019v-53.895c0-6.318.396-12.061 3.356-17.784 2.368-4.54 7.102-7.499 12.235-7.499 14.607 0 13.21 15.02 13.21 25.283v53.895h29.019v-61.988c0-9.081.004-21.733-5.522-29.235-5.924-8.094-15.186-11.045-24.661-11.045zm154.945 0c-31.188 0-48.753 23.881-48.753 53.489 0 29.809 19.533 50.729 49.537 50.729 33.952 0 45.613-29.606 45.613-34.541l-26.853-1.977c0 9.28-8.874 15.809-17.759 15.809-12.632 0-19.354-9.676-19.354-21.521l.188-4.926h64.373c.196-13.621-1.999-27.855-10.287-39.306-8.292-11.447-22.69-17.756-36.705-17.756zm-252.071 1.977v100.292h29.019V291.676h-29.019zm253.262 16.972c12.635 0 16.191 10.067 16.785 20.925h-35.543c.987-11.45 5.929-20.925 18.758-20.925z"/></symbol><symbol id="asset_icon_france-inter-texte" viewBox="0 0 416.535 185.818"><path d="M458.364 512.691c-3.589.081-7.358 1.492-9.406 4.563-1.719 2.614-1.594 6.284-1.594 9.313h-4.063v7.844h4.063v26.219h10.125v-26.22h6.188v-7.844h-6.188v-.781c0-2.959-.022-5.271 3.625-5.063l3.469.188v-7.781l-4.688-.406a13.657 13.657 0 00-1.531-.032zm24.531 12.281c-3.859.152-5.721 3.734-6.688 7.219h-.156v-6.531h-9.406v34.969h10.094v-13.344c0-6.194.981-12.476 8.688-12.063v-10.125l-1.719-.125a6.68 6.68 0 00-.813 0zm21.657 0c-7.364 0-15.623 2.472-16.656 10.938l9.563.906c0-3.44 2.827-5.094 6.063-5.094 1.514 0 3.231.485 4.125 1.656 1.033 1.307.906 3.079.906 4.594v.844c-4.267.412-9.853.673-13.844 2.188-4.61 1.721-7.844 5.244-7.844 10.406 0 6.605 4.806 9.906 11 9.906 5.229 0 8.265-1.995 11.156-6.125-.069 1.789.056 3.647.469 5.438h10.063c-.55-1.722-.688-3.462-.688-5.25v-16.313c0-4.198.326-8.048-3.25-10.938-2.824-2.34-7.486-3.156-11.063-3.156zm39.437 0c-5.093 0-7.998 2.119-10.063 6.594h-.125v-5.906h-9.563v34.969h10.094v-18.781c0-2.203.156-4.225 1.188-6.219a4.804 4.804 0 014.25-2.594c5.091 0 4.625 5.233 4.625 8.813v18.781h10.125v-21.625c0-3.165-.012-7.573-1.938-10.188-2.064-2.82-5.291-3.844-8.593-3.844zm32 0c-11.011 0-17.5 7.765-17.5 18.5 0 10.32 6.279 17.844 16.875 17.844 8.532 0 15.05-5.174 15.875-13.844l-9.625-.563c-.344 3.234-2.141 6.063-5.719 6.063-5.781 0-5.844-6.047-5.844-10.313 0-4.473.707-9.969 6.281-9.969 3.647 0 5.281 3.083 5.281 6.25l9.625-.563c-.688-8.188-7.128-13.405-15.249-13.405zm35.281 0c-10.873 0-17 8.335-17 18.656 0 10.391 6.822 17.688 17.281 17.688 11.836 0 15.906-10.343 15.906-12.063l-9.375-.688c0 3.233-3.093 5.531-6.188 5.531-4.405 0-6.75-3.373-6.75-7.5l.063-1.75h22.438c.071-4.748-.673-9.696-3.563-13.688-2.891-3.99-7.927-6.186-12.812-6.186zm.407 6.594c4.403 0 5.67 3.527 5.875 7.313h-12.406c.344-3.993 2.058-7.313 6.531-7.313zm-400.563 6.062v32.375h33.5v-32.375h-33.5zm297.438 6.282v1.375c0 2.477.069 4.516-1.375 6.719-1.17 1.788-3.027 2.906-5.094 2.906-2.82 0-4.5-1.873-4.5-4.625 0-5.093 7.114-5.963 10.969-6.375zm-90.063.093l-29.188 2.281-2.938 33.969h-20.281v26.656h18.906v51.031c0 11.395 0 25.315 9.344 33.063 7.52 6.154 20.272 7.5 29.844 7.5 6.152 0 12.308-1.12 18.688-2.031l2.281-.468v-25.281l-10.469.438c-16.179.684-16.188-4.774-16.188-18.219V606.91h24.844v-26.656h-24.844v-36.251h.001zm200.625 34.125c-12.781.509-18.98 12.463-22.188 24h-.469v-21.656h-31.219v115.781h33.5v-44.219c0-20.508 3.196-41.242 28.719-39.875v-33.5l-5.688-.469a22.707 22.707 0 00-2.655-.062zm-295.875.062c-16.864 0-26.445 7.062-33.281 21.875h-.469v-19.594h-31.656v115.781h33.5v-62.219c0-7.292.456-13.922 3.875-20.531 2.733-5.241 8.198-8.656 14.125-8.656 16.862 0 15.25 17.339 15.25 29.188v62.219h33.5V624.69c0-10.482.005-25.09-6.375-33.75-6.838-9.344-17.53-12.75-28.469-12.75zm178.875 0c-36.007 0-56.281 27.568-56.281 61.75 0 34.412 22.549 58.563 57.188 58.563 39.193 0 52.656-34.179 52.656-39.875l-31-2.281c0 10.713-10.244 18.25-20.5 18.25-14.585 0-22.344-11.17-22.344-24.844l.219-5.688h74.313c.228-15.725-2.306-32.157-11.875-45.375-9.575-13.217-26.197-20.5-42.376-20.5zm-291 2.281v115.781h33.5V580.471h-33.5zm292.375 19.594c14.585 0 18.691 11.623 19.375 24.156h-41.031c1.139-13.217 6.845-24.156 21.656-24.156z" transform="translate(-211.114 -512.684)"/></symbol><symbol id="asset_icon_frequence-radio" viewBox="0 0 23 18"><path d="M23 18h-3V7h3zm-5 0h-3v-8h3zm-5 0h-3V5h3zm-5 0H5V0h3zm-5 0H0v-6h3z" fill="#686868" fill-rule="evenodd"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_hour" viewBox="0 0 15 15"><g fill="#000" fill-rule="nonzero"><path d="M7.48 14.885c-4.11 0-7.46-3.308-7.46-7.366C.02 3.462 3.37.154 7.48.154c4.11 0 7.462 3.308 7.462 7.365 0 4.077-3.351 7.366-7.461 7.366zm0-13.923C3.819.962.839 3.904.839 7.519c0 3.616 2.98 6.558 6.643 6.558 3.662 0 6.642-2.942 6.642-6.558.02-3.615-2.96-6.557-6.642-6.557z"/><path d="M11.747 7.115H7.909V3.308a.409.409 0 00-.818 0V7.5a.4.4 0 00.41.404h4.246a.409.409 0 00.409-.404c0-.212-.175-.385-.41-.385z"/></g></symbol><symbol id="asset_icon_img_defaut_progmus" viewBox="0 0 70 70"><path fill="#9D9D9D" d="M35 .15C15.753.15.15 15.753.15 35S15.753 69.85 35 69.85 69.85 54.247 69.85 35 54.247.15 35 .15zm0 65.7C17.989 65.85 4.15 52.011 4.15 35S17.989 4.15 35 4.15 65.85 17.989 65.85 35 52.011 65.85 35 65.85z"/><path fill="#9D9D9D" d="M35 23.15c-6.545 0-11.85 5.305-11.85 11.85S28.455 46.85 35 46.85 46.85 41.545 46.85 35 41.545 23.15 35 23.15zm0 19.7c-4.328 0-7.85-3.521-7.85-7.85s3.521-7.85 7.85-7.85 7.85 3.522 7.85 7.85-3.522 7.85-7.85 7.85z"/><circle fill="#9D9D9D" cx="35" cy="35" r="2"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_itunes_podcast" viewBox="0 0 106 110"><path d="M8.19 88.63a12.71 12.71 0 004.82 10 17.51 17.51 0 0011.76 4.11 19 19 0 0012.77-4.59q5.38-4.59 5.38-10.89V35.89l44.81-7.07v39.75a23 23 0 00-6.27-1 19 19 0 00-12.78 4.63q-5.38 4.59-5.38 10.89a12.83 12.83 0 004.7 10 17.08 17.08 0 0011.65 4.11 19.37 19.37 0 0012.45-4.37q5.49-4.39 5.71-10.32V7.23l-65 9.55v57.33a23 23 0 00-6.27-1 19.35 19.35 0 00-13 4.59q-5.35 4.63-5.35 10.93z"/></symbol><symbol id="asset_icon_itunes" viewBox="0 0 20 20"><path d="M10 .1C4.533.1.1 4.533.1 10c0 5.467 4.433 9.9 9.9 9.9s9.9-4.433 9.9-9.9c0-5.467-4.433-9.9-9.9-9.9zm0 17.82a7.92 7.92 0 110-15.84 7.92 7.92 0 010 15.84z"/><path d="M8 5.993v6.015a1.488 1.488 0 00-.758-.098 1.64 1.64 0 00-1.426 1.73 1.47 1.47 0 001.668 1.348c.852-.106 1.516-.88 1.516-1.73v-.043L9.008 8 13 7v4.453s-.583-.154-.853-.121c-.852.105-1.492.881-1.427 1.73.064.85.809 1.454 1.66 1.348C13.233 14.305 14 14 14 13V5l-6 .993z"/></symbol><symbol id="asset_icon_no-video" viewBox="0 0 25 21"><path d="M3.6 16.495L16.165 4.6H3.6v11.895zM2.23 17.79H2V3h15.698v.149L21.024 0 22 1.097.976 21 0 19.903l2.23-2.112zm16.528-.04H9.9a.8.8 0 110-1.6h7.258l.003-4.364 5.472 2.35V6.643l-2.19 1.185a.8.8 0 11-.76-1.407l4.55-2.464v12.607l-5.474-2.35-.001 3.536z"/></symbol><symbol id="asset_icon_nude_pause" viewBox="0 0 42 42"><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z"/></symbol><symbol id="asset_icon_nude_play_no_spacing" viewBox="0 0 12 13"><path d="M2.583 12.675C1.162 13.514 0 12.851 0 11.201V1.838C0 .188 1.162-.475 2.583.363l7.834 4.629c1.421.84 1.421 2.213 0 3.053z"/></symbol><symbol id="asset_icon_nude_play" viewBox="0 0 42 42"><path d="M18.583 27.156c-1.421.839-2.583.176-2.583-1.474v-9.363c0-1.65 1.162-2.313 2.583-1.475l7.834 4.629c1.421.84 1.421 2.213 0 3.053l-7.834 4.63z"/></symbol><symbol id="asset_icon_original_podcasts" viewBox="0 0 24 24"><path fill="#161616" fill-rule="evenodd" d="M11.698 5c4.7 0 8.5 3.8 8.5 8.5 0 4-2.8 7.4-6.5 8.3v-1.5c2.899-.8 5-3.5 5-6.7 0-3.8-3.1-7-7-7-3.8 0-7 3.1-7 7 0 3.1 2.1 5.8 5 6.7v1.5c-3.701-.9-6.5-4.3-6.5-8.3 0-4.7 3.799-8.5 8.5-8.5zM4.154 3.155l1.392 1.703a.65.65 0 01-1.007.823L3.147 3.978a.65.65 0 011.007-.823zm16.024-.139a.65.65 0 01.101.914l-1.376 1.716a.651.651 0 01-1.015-.814l1.376-1.716a.65.65 0 01.914-.1zM11.76.04a.65.65 0 01.65.65v2.199a.65.65 0 11-1.301 0V.69a.65.65 0 01.651-.65zm-.862 22.9V16.4c-1.2-.3-2.2-1.5-2.2-2.9 0-1.7 1.299-3 3-3 1.6 0 3 1.4 3 3 0 1.4-1 2.6-2.3 2.9v6.54h-1.5zm.8-7.94c.799 0 1.5-.7 1.5-1.5s-.6-1.5-1.5-1.5-1.5.7-1.5 1.5.7 1.5 1.5 1.5z"/></symbol><symbol id="asset_icon_pause_white" viewBox="0 0 42 42"><path fill="#FFF" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#E20134"/></symbol><symbol id="asset_icon_pause" viewBox="0 0 42 42"><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="asset_icon_play-disabled" viewBox="323 4 42 42"><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_play_white" viewBox="0 0 42 42"><path fill="#FFF" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#E20134" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_play" viewBox="0 0 42 42"><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_player-embed" viewBox="0 0 100 100"><path d="M26.73 27.76L3.1 52.48l23.7 23.46 5.23-4.9-18.89-18.7L32.1 32.52l-5.37-4.76zm46.47-.07l-5.23 4.9 18.89 18.69L67.9 71.11l5.37 4.76L96.9 51.15 73.2 27.69zM37.12 87.37l7.11 1.61L63 12.63l-7.11-1.61-18.77 76.35z"/></symbol><symbol id="asset_icon_player-menu" viewBox="889 4 12 12"><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="asset_icon_player-pause" viewBox="0 0 42 42"><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z"/></symbol><symbol id="asset_icon_player-play" viewBox="0 0 42 42"><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M27.174 20.248l-8.68-5.122c-1.042-.615-1.896-.128-1.896 1.083v10.314c0 1.21.854 1.698 1.896 1.083l8.68-5.121c1.043-.617 1.043-1.623 0-2.237z"/></symbol><symbol id="asset_icon_player-volume-off" viewBox="797 4 18 12"><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="asset_icon_player-volume" viewBox="700 4 17 15"><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="asset_icon_podcast-rss" viewBox="0 0 36 36"><path d="M18 0C8.1 0 0 8.1 0 18c0 4.9 2 9.3 5.1 12.6 0 .1.1.1.1.1.6.6 1.5.6 2 0s.6-1.5 0-2C4.6 26 2.9 22.2 2.9 18 2.9 9.6 9.6 2.9 18 2.9S33.1 9.6 33.1 18c0 4.2-1.7 8-4.4 10.7-.6.6-.6 1.5 0 2 .6.6 1.5.6 2 0l.1-.1C34 27.3 36 22.9 36 18c0-9.9-8.1-18-18-18z"/><path d="M18 5.3C11.2 5.3 5.6 11 5.6 18c0 3.4 1.4 6.6 3.5 8.9.6.6 1.5.6 2 0 .6-.6.6-1.5 0-2-1.7-1.8-2.7-4.2-2.7-6.8 0-5.4 4.3-9.8 9.6-9.8s9.6 4.4 9.6 9.8c0 2.7-1 5.1-2.7 6.8-.6.6-.6 1.5 0 2 .6.6 1.5.6 2 0 2.2-2.3 3.5-5.4 3.5-8.9 0-7-5.6-12.7-12.4-12.7z"/><circle cx="18" cy="18" r="5.2"/><path d="M15.1 24.5c-1 0-1.8.8-1.8 1.8V36h9.4v-9.7c0-1-.8-1.8-1.8-1.8h-5.8z"/></symbol><symbol id="asset_icon_podcast" viewBox="0 0 24 24"><g fill-rule="evenodd"><path d="M12 13.76c-1.067 0-2-.896-2-1.92s.8-1.92 2-1.92 2 .896 2 1.92-.933 1.92-2 1.92M12 8c-2.267 0-4 1.664-4 3.84 0 1.792 1.333 3.328 2.933 3.712V24h2v-8.448C14.667 15.168 16 13.632 16 11.84 16 9.792 14.133 8 12 8"/><path d="M23 11.625C23 5.75 18.082 1 12 1S1 5.75 1 11.625c0 5 3.624 9.25 8.412 10.375v-1.875c-3.753-1.125-6.47-4.5-6.47-8.375C2.941 6.875 7.081 3 12 3c5.047 0 9.059 4 9.059 8.75 0 4-2.718 7.375-6.47 8.375V22C19.375 20.875 23 16.625 23 11.625"/></g></symbol><symbol id="asset_icon_react-v2" viewBox="0 0 28 19"><g fill-rule="evenodd"><g fill-rule="nonzero"><path d="M16.712 6.002h-.203v3.86h.203a1.93 1.93 0 001.927-1.93 1.93 1.93 0 00-1.927-1.93z"/><path d="M16.825.444v14.97a.338.338 0 01-.169.304.244.244 0 01-.133.034.281.281 0 01-.188-.068 14.875 14.875 0 00-8.64-3.528l1.502 3.976c.37.964-.091 2.117-1.017 2.579a1.816 1.816 0 01-.787.183c-.23 0-.455-.04-.666-.136a1.694 1.694 0 01-.897-.97l-2.125-5.693C1.635 11.945 0 10.175 0 8.017c0-2.26 1.786-4.092 3.984-4.092H6.58c3.59 0 7.054-1.33 9.754-3.746a.272.272 0 01.315-.04.346.346 0 01.175.305z"/></g><path d="M20.76 1.932a.769.769 0 00-.686.84.776.776 0 00.271.523 5.855 5.855 0 012.003 4.441 5.828 5.828 0 01-2.003 4.43.781.781 0 00-.222 1.068.751.751 0 001.194.102 7.385 7.385 0 002.549-5.6 7.41 7.41 0 00-2.549-5.611.751.751 0 00-.557-.193z"/><path d="M24.198 0a.767.767 0 00-.718.813c.01.184.083.358.208.491a9.568 9.568 0 012.454 6.432 9.569 9.569 0 01-2.454 6.433.782.782 0 00-.057 1.09.75.75 0 001.17-.053 11.175 11.175 0 002.858-7.47c0-2.89-1.093-5.488-2.857-7.47a.752.752 0 00-.604-.265z"/></g></symbol><symbol id="asset_icon_react" viewBox="0 0 100 100"><path d="M38.91 93.61a5.91 5.91 0 01-5.79-7.06l2.61-13H35a33.5 33.5 0 010-67h30a33.5 33.5 0 010 67h-3.55L43.07 91.88a5.87 5.87 0 01-4.16 1.73zM35 13.5a26.5 26.5 0 000 53h2.08a5.9 5.9 0 015.78 7.05l-2.16 10.8 16.12-16.12A5.94 5.94 0 0161 66.5h4a26.5 26.5 0 000-53z"/></symbol><symbol id="asset_icon_reagir-arrow" viewBox="0 0 10 6"><path d="M9 6a.997.997 0 01-.707-.293L5 2.414 1.707 5.707A.999.999 0 11.293 4.293l4-4a.999.999 0 011.414 0l4 4A.999.999 0 019 6z"/></symbol><symbol id="asset_icon_reagir-facebook" viewBox="0 0 11 17"><path fill="#3B559F" d="M11 6H7V4c0-1 1-1 1-1h3V0H7C4 0 4 3 4 3v3H0v3h4v8h2.975L7 9h3l1-3z"/></symbol><symbol id="asset_icon_reagir-twitter" viewBox="0 0 16 13"><path fill="#38A1F3" d="M16 1.539a6.546 6.546 0 01-1.885.517A3.292 3.292 0 0015.558.24a6.54 6.54 0 01-2.085.796A3.282 3.282 0 007.879 4.03 9.315 9.315 0 011.113.6a3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.27 3.27 0 01-1.481.056 3.286 3.286 0 003.065 2.28 6.583 6.583 0 01-4.076 1.405A6.76 6.76 0 010 11.527a9.295 9.295 0 005.032 1.475c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425A6.648 6.648 0 0016 1.539z"/></symbol><symbol id="asset_icon_rss" viewBox="-92.5 107.5 20 20"><circle cx="-87.625" cy="122.625" r="1.875"/><path d="M-89.377 115.308v2.462a6.66 6.66 0 014.634 1.976 6.705 6.705 0 011.972 4.65h2.47c-.07-4.982-4.101-9.021-9.076-9.088z"/><path d="M-89.375 110.5v2.459c6.262.068 11.344 5.161 11.412 11.436h2.463c-.068-7.63-6.253-13.827-13.875-13.895z"/></symbol><symbol id="asset_icon_search_engine" viewBox="0 0 50 50"><path d="M46.635 43.1L35.934 32.398c2.301-3.039 3.684-6.81 3.684-10.907 0-9.994-8.131-18.125-18.126-18.125-9.994 0-18.125 8.131-18.125 18.125 0 9.995 8.131 18.125 18.125 18.125 4.097 0 7.868-1.383 10.907-3.684L43.1 46.635l3.535-3.535zm-25.144-8.483c-7.237 0-13.125-5.889-13.125-13.125 0-7.237 5.888-13.125 13.125-13.125s13.126 5.888 13.126 13.125-5.888 13.125-13.126 13.125z"/></symbol><symbol id="asset_icon_search-menu" viewBox="-348 294 18 18"><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="asset_icon_search" viewBox="-348 213 21 21"><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="asset_icon_share-facebook_hover" viewBox="0 0 40 40"><path fill="#3B559F" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3B559F" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share-facebook" viewBox="0 0 40 40"><circle fill="#3B559F" cx="20" cy="20" r="19.7"/><path fill="#F3F3F3" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share-g_hover" viewBox="0 0 40 40"><path fill="#D62D00" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path d="M11.017 18.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983L29 20l-.007 2h-1.986L27 20l-2-.01v-1.983L27 18z" fill="#D62D00"/></symbol><symbol id="asset_icon_share-g" viewBox="221 213 40 40"><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="asset_icon_share-mail_hover" viewBox="0 0 40 40"><path fill="#161616" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#161616" d="M12 15v11h16V15H12zm13.697 1l-5.753 5.752L14.192 16h11.505zM27 23.95L24.051 21l-.707.707L26.636 25H13.365l3.292-3.293L15.95 21l-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H27z"/></symbol><symbol id="asset_icon_share-mail" viewBox="301 213 40 40"><circle cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="asset_icon_share-phone" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd"><path fill="#E20134" d="M13 26c7.18 0 13-5.82 13-13 0-1.76-.35-3.437-.983-4.968C23.066 3.317 18.42 0 13 0 5.82 0 0 5.82 0 13s5.82 13 13 13z"/><path fill="#FDFDFD" d="M18.28 17.303l.664-.877a.28.28 0 00-.059-.394l-2.628-1.937a.28.28 0 00-.394.06l-.598.81-.047.097c-.116.39-.487.625-.962.53-.648-.129-1.32-.714-2.226-1.621-.908-.907-1.493-1.578-1.622-2.226-.094-.476.14-.847.53-.963l.097-.047.811-.598a.28.28 0 00.06-.394L9.967 7.115a.282.282 0 00-.395-.06l-.875.666c-1.038.79-1.372 3.622 2.294 7.288 3.666 3.665 6.5 3.333 7.288 2.294z"/></g></symbol><symbol id="asset_icon_share-texto_hover" viewBox="0 0 40 40"><g fill="#40DD3C"><path d="M20 .3C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3zm0 37.4c-9.76 0-17.7-7.94-17.7-17.7 0-9.76 7.94-17.7 17.7-17.7S37.7 10.24 37.7 20c0 9.76-7.94 17.7-17.7 17.7z"/><path d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5zm3 9c0 1.654-1.346 3-3 3H15c-1.654 0-3-1.346-3-3v-4c0-1.654 1.346-3 3-3h10c1.654 0 3 1.346 3 3v4z"/><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share-texto" viewBox="0 0 40 40"><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5z"/><g fill="#40DD3C"><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share-twitter_hover" viewBox="0 0 40 40"><path fill="#3AA3DE" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#38A1F3" d="M28 15.038a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.545 6.545 0 01-2.086.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-1.481.055 3.286 3.286 0 003.065 2.28 6.582 6.582 0 01-4.076 1.404c-.265 0-.525-.014-.783-.045a9.287 9.287 0 005.032 1.476c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.011-.425A6.603 6.603 0 0028 15.038z"/></symbol><symbol id="asset_icon_share-twitter" viewBox="0 0 40 40"><circle fill="#38A1F3" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M28 15.539a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.58 6.58 0 01-2.086.797 3.282 3.282 0 00-5.593 2.993 9.314 9.314 0 01-6.766-3.431 3.276 3.276 0 00-.444 1.65c0 1.139.579 2.143 1.46 2.731a3.262 3.262 0 01-1.486-.41v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-.864.115c-.212 0-.417-.021-.617-.061a3.283 3.283 0 003.065 2.28 6.582 6.582 0 01-4.076 1.403c-.266 0-.525-.014-.783-.045A9.271 9.271 0 0017.032 27c6.038 0 9.341-5.002 9.341-9.339a6.71 6.71 0 00-.012-.426A6.608 6.608 0 0028 15.539z"/></symbol><symbol id="asset_icon_share" viewBox="0 0 100 100"><style/><path d="M77.5 5C70.6 5 65 10.6 65 17.5c0 .9.1 1.7.2 2.6L30.6 40.5c-2.2-1.9-5-3-8.1-3C15.6 37.5 10 43.1 10 50s5.6 12.5 12.5 12.5c3.1 0 6-1.1 8.2-3l34.6 20.4c-.2.8-.2 1.7-.2 2.6C65 89.4 70.6 95 77.5 95S90 89.4 90 82.5 84.4 70 77.5 70c-3.1 0-5.9 1.1-8.1 3L34.8 52.6c.2-.8.2-1.7.2-2.6 0-.9-.1-1.8-.2-2.6L69.3 27c2.2 1.9 5 3 8.2 3C84.4 30 90 24.4 90 17.5S84.4 5 77.5 5z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_spinner" viewBox="0 0 40 40"><path opacity=".2" d="M20 5C11.717 5 5 11.716 5 20s6.717 15 15 15c8.284 0 15-6.716 15-15S28.284 5 20 5zm0 26.677c-6.447 0-11.676-5.228-11.676-11.677 0-6.448 5.229-11.676 11.676-11.676 6.449 0 11.676 5.228 11.676 11.676 0 6.449-5.227 11.677-11.676 11.677z"/><path d="M20 5C11.716 5 5 11.716 5 20h3.266c0-6.48 5.253-11.734 11.734-11.734V5z"/></symbol><symbol id="asset_icon_videos" viewBox="0 0 14 14"><path d="M0 8h6v6H0zm0-8h6v6H0zm8 8h6v6H8zm0-8h6v6H8z" fill-rule="evenodd"/></symbol><symbol id="logo-numerique-carre" viewBox="0 0 100 100"><path d="M700.225 863.566h100v-100h-100v100z" fill="#e20134" transform="translate(-700.225 -763.566)"/><g clip-path="url(#clipPath5016)" transform="matrix(2.20483 0 0 -2.20483 -62.499 474.992)"><path d="M0 0l6.163.474-.006-9.125 5.183.003c3.259 0 6.321-.949 6.64-4.937.241-3.022-1.67-5.045-3.355-5.354-2.069 0-1.449-.007-4.207-.007.912 0 3.601 1.667 2.998 3.955-.557 2.108-2.422 2.148-4.167 2.259-1.75.109-9.157.49-9.157.49L0 0z" fill="#fff" transform="translate(42.214 199.976)"/><path d="M0 0c-1.119-1.353-2.236-3.423-1.595-5.738C.32-12.204 10.61-15.057 14.938-15.23l-.504 7.567s-7.028-.924-10.58 2.801C2.347-3.284 2.649-1.623 3.783-.189 2.454-.128.894-.039 0 0" fill="#fff" transform="translate(33.764 188.876)"/></g></symbol><symbol id="logo-numerique-rond" viewBox="0 0 117.219 117.219"><path style="marker:none" d="M808.834 813.566c0 32.369-26.24 58.609-58.61 58.609-32.369 0-58.609-26.24-58.609-58.61 0-32.369 26.24-58.609 58.61-58.609 32.369 0 58.609 26.24 58.609 58.61z" color="#000" fill="#e20134" overflow="visible" transform="translate(-691.615 -754.956)"/><path d="M0 0l6.171.471-.005-9.136 5.191.004c3.262 0 6.328-.95 6.646-4.946.243-3.026-1.67-5.049-3.357-5.36-2.072 0-1.452-.006-4.214-.006.912 0 3.606 1.667 3.003 3.962-.559 2.108-2.426 2.146-4.174 2.261-1.752.106-9.169.491-9.169.491L0 0z" fill="#fff" transform="matrix(2.1996 0 0 -2.1996 39.205 42.652)"/><path d="M0 0c-1.123-1.353-2.241-3.43-1.598-5.747 1.916-6.473 12.22-9.328 16.554-9.501l-.505 7.576S7.414-8.597 3.859-4.867C2.349-3.29 2.651-1.623 3.787-.19 2.456-.126.893-.038 0 0" fill="#fff" transform="matrix(2.1996 0 0 -2.1996 20.599 67.106)"/></symbol><symbol id="par" viewBox="0 0 50 50"><path d="M6.225 9.463h3.727c2.696 0 4.303.401 5.19 1.348.803.831 1.236 2.092 1.236 3.583 0 2.005-.864 4.042-2.183 5.104-1.09.86-2.751 1.346-4.674 1.346H6.54l-1.291 7.743H3.015l3.21-19.124zm2.639 9.577c1.576 0 2.292-.115 3.096-.545 1.234-.66 2.008-2.206 2.008-4.128 0-2.295-1.089-3.041-4.387-3.041H8.147L6.856 19.04h2.008zm20.569 9.547h-2.297l-.655-5.593h-5.593l-2.41 5.593h-2.234l8.343-19.123h2.525l2.321 19.123zm-7.743-7.455h4.556l-.743-9.318-3.813 9.318zM36.95 9.463h4.902c3.899 0 5.647 1.435 5.647 4.645 0 1.834-.658 3.583-1.748 4.587-.517.488-1.004.773-1.949 1.145l2.32 8.747h-2.407l-2.12-8.402H37.38l-1.405 8.402h-2.236L36.95 9.463zm3.642 8.86c1.521 0 2.379-.201 3.154-.746.945-.688 1.52-1.979 1.52-3.44 0-2.124-.947-2.812-3.786-2.812h-2.607l-1.146 6.998h2.865zM2.5 35.759h43.03v4.78H2.5z"/></symbol><symbol id="passer" viewBox="0 0 21.12 21.12"><path class="cls-1" d="M10.56 21.12a10.56 10.56 0 1110.56-10.56 10.57 10.57 0 01-10.56 10.56zm0-20.12a9.56 9.56 0 109.56 9.56A9.57 9.57 0 0010.56 1z"/><path class="cls-1" d="M7.48 6.57l4.52 3.8a.31.31 0 010 .47l-4.54 3.8a.31.31 0 01-.46-.23V6.8a.31.31 0 01.48-.23z"/><rect class="cls-1" x="12.12" y="6.34" width="2" height="8.53" rx=".31" ry=".31"/></symbol></svg></div><style data-styled="ikTNXG knSRBs gcZNFH dSxWLy" data-styled-version="4.4.1">
/* sc-component-id: sc-bwzfXH */
.knSRBs{width:100%;height:100%;position:fixed;top:0;left:0;background-color:rgba(255,255,255,0.7);display:block;z-index:1001;}
/* sc-component-id: sc-htpNat */
.gcZNFH{position:absolute;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);top:50%;left:50%;margin:0 auto;z-index:20;display:block;width:100px;height:100px;}
/* sc-component-id: sc-bxivhb */
.dSxWLy{position:absolute;opacity:1;border-radius:50%;width:inherit;height:inherit;background-color:#e20134;-webkit-animation:gpPHMO 1.5s cubic-bezier(0,0.2,0.8,1) infinite;animation:gpPHMO 1.5s cubic-bezier(0,0.2,0.8,1) infinite;} .dSxWLy:nth-child(2){-webkit-animation-delay:-0.75s;animation-delay:-0.75s;}
/* sc-component-id: sc-EHOje */
.ikTNXG{color:#1c232d;font-size:40px;line-height:20px;text-align:center;font-style:inherit;font-family:franklin_gothic_stdBold,'sans-serif';-webkit-letter-spacing:-0.67px;-moz-letter-spacing:-0.67px;-ms-letter-spacing:-0.67px;letter-spacing:-0.67px;margin:36px 0 36px 0;font-size:30px;line-height:32px;} @media (min-width:1200px){.ikTNXG{margin:64px 0;font-size:40px;line-height:34px;}}</style><style data-styled="gpPHMO" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-gpPHMO */
@-webkit-keyframes gpPHMO{0%{opacity:1;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:0;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}} @keyframes gpPHMO{0%{opacity:1;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}100%{opacity:0;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1);}}</style><div data-uact-component="Oil" data-uact-props="{}" data-uact-ssr-method="hydrate"><div id="cookies-preference-center"></div></div><div id="atinternet_marking"><script type="text/javascript">
    // set value from ViewObject
    xtn2 = '2';            //level 2 site
    xtpage = 'Emissions::La_Revue_de_presse::Diffusions::diffusion_-_Reporterre_et_l_Express_racontent_la_collecte_des_dechets_infectieux_qui_sature_sous_le_Covid-19_-_71e5433b';       //page name (with the use of :: to create chapters)
    xt_an = '';          //numeric identifier
    xt_ac = 'diffusion';          //category
    x4 = '7';                // Page type
    x5 = '[La_Revue_de_presse]';// Subtheme
    x6 = '[Claude_Askolovitch]'; // Author
    x7 = '[Reporterre_et_l_Express_racontent_la_collecte_des_dechets_infectieux_qui_sature_sous_le_Covid-19]';
    x10 = '20200421';// Publish date
    x11 = '20200421';// Last Update Date
    x12 = '[Info]'; // Rubrique
    x13 = '[france_inter]';                     // Editorial provenance
    x14 = '[coronavirus_|_gestion_des_dechets]'; // Tags
    x15 = '[2ea2dbc4-5217-4731-b563-b13230375aeb]'; // id media
    x16 = '[audio]'; // Media type

    //customised indicators
    xt_multc = '&x4='+x4+'&x5='+x5.toLowerCase()+'&x6='+x6.toLowerCase()+'&x7='+x7.toLowerCase()+'&x10='+x10+'&x11='+x11+'&x12='+x12.toLowerCase()+'&x13='+x13+'&x14='+x14.replace(/_/g, '').toLowerCase()+'&x15='+x15+'&x16='+x16;
    xt_mtcl = ''; //search terms
    xt_npg = ''; // result page number (0 if none)
    xt_tags = "Info|_coronavirus_|_gestion_des_dechets"; // content tags
    date = '20200421';
    // Reset xt_clic share slugs
    atinternet_share = 'Partages::Diffusions::La_Revue_de_presse_-_Reporterre_et_l_Express_racontent_la_collecte_des_dechets_infectieux_qui_sature_sous_le_Covid-19_-_71e5433b';
    // Reset xt_clic share slugs
    atinternet_podcast = 'Podcasts::La_Revue_de_presse::Page_Diffusion';

    if (window.AtInternet !== undefined) {
        window.AtInternet.xtsite = '539132'; //site number
        window.AtInternet.setXtSite();
    }
    xtnv = xtnv || document;  //parent.document or top.document or document

    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";

    //--- Code pour Xtcore---//
    var fr_libelle = [];
    fr_libelle[1] = 'accueil';
    fr_libelle[2] = 'player';
    fr_libelle[3] = 'videos';
    fr_libelle[4] = 'grille des programmes';
    fr_libelle[5] = 'direct';
    fr_libelle[6] = 'emissions';
    fr_libelle[7] = 'diffusions';
    fr_libelle[8] = 'Tags';
    fr_libelle[9] = 'dossiers';
    fr_libelle[10] = 'personnes';
    fr_libelle[12] = 'œuvres';
    fr_libelle[13] = 'articles';
    fr_libelle[14] = 'page statiques';
    fr_libelle[15] = 'erreurs';
    fr_libelle[16] = 'moteur interne';

    if (xt_tags) {
        xt_tags = 'Info' + '|' + xt_tags;
    } else  {
        xt_tags = 'Info';
    }

    xt_tags = xt_tags.replace(/_/g, '');
    xt_tags_array = [];
    xt_tags.split('|').forEach(function(el) {
        if(xt_tags_array.includes(el) === false) xt_tags_array.push(el);
    });

    xt_ati = '';

    for (var i = 0; i < xt_tags_array.length; i++) {
        xt_ati += 'PUB-[tags]';
        xt_tags_array[i] !== '[]' ? xt_ati += '-[' + xt_tags_array[i].toLowerCase() + ']' : xt_ati += '-';
        xt_ati += '-[' + fr_libelle[x4] + ']';
        date !== '' ? xt_ati += '-[' + date + ']' : xt_ati += '-';

        if (i === xt_tags_array.length - 1) {
            xtpage !== '' ? xt_ati += '---[' + xtpage + ']' : xt_ati += '---';
        } else {
            xtpage !== '' ? xt_ati += '---[' + xtpage + '],' : xt_ati += '---,';
        }
    }

    if (window.xtparam != null) {
        window.xtparam += '&ati=' + xt_ati;
    } else {
        window.xtparam = '&ati=' + xt_ati;
    }

</script><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539132&s2=2&p=Emissions::La_Revue_de_presse::Diffusions::diffusion_-_Reporterre_et_l_Express_racontent_la_collecte_des_dechets_infectieux_qui_sature_sous_le_Covid-19_-_71e5433b&x4=7&x5=La_Revue_de_presse&x6=Claude_Askolovitch&x7=Reporterre_et_l_Express_racontent_la_collecte_des_dechets_infectieux_qui_sature_sous_le_Covid-19&x10=20200421&x11=20200421&x12=Info&x13=&x14=coronavirus_|_gestion_des_dechets&x15=2ea2dbc4-5217-4731-b563-b13230375aeb&x16=audio&x17=&xt_mtcl=&xt_npg=&xt_tags=Info|_coronavirus_|_gestion_des_dechets&di=&ac=&an=&" alt=""></noscript><script id="kirbyScript" type="text/javascript">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</script></div><script data-obct type="text/javascript">
            function GetIEVersion() {
                var sAgent = window.navigator.userAgent;
                var Idx = sAgent.indexOf("MSIE");

                // If IE, return version number.
                if (Idx > 0)
                    return parseInt(sAgent.substring(Idx+ 5, sAgent.indexOf(".", Idx)));

                // If IE 11 then look for Updated user agent string.
                else if (!!navigator.userAgent.match(/Trident\/7\./))
                    return 11;

                else
                    return 0; //It is not IE
            }

            if(GetIEVersion() > 11 || GetIEVersion() == 0 ) {
                /** DO NOT MODIFY THIS CODE**/
                !function(_window, _document) {
                    var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
                    if (_window.obApi) { return; }
                    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
                obApi('track', 'PAGE_VIEW');
            }
        </script><!-- Chargement des librairies prebid.js --><script type="text/javascript" src="/vendor/prebid1.21.0.js" deffer></script><!-- <script src="/vendor/dm.js" data-no-instant></script> --><script async type='text/javascript' data-no-instant>
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();
        </script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script></body></html>
